<!DOCTYPE html>
<!-- generated: 02.09.2020, 20:01:26 from mdrprod-tomcat-delivery12 -->
<html lang="de">
<head>
<title>KiKA - AKTUELL MIT BACKUP_STREAM WEGEN PROBLEME MIT UT</title>
<meta name="revised" content="17/07/2020"/>
<meta name="date" content="2020-07-17T12:36:31+02:00"/>
<meta name="description" content="Was läuft gerade bei KiKA im Fernsehen? Schau dir im Livestream das aktuelle Fernsehprogramm an!"/>
<meta name="keywords" content="KiKA, KI.KA, Kinderkanal"/>
<meta name="DC.Subject" content="KiKA, KI.KA, Kinderkanal"/>
<meta name="DC.Description" content="Was läuft gerade bei KiKA im Fernsehen? Schau dir im Livestream das aktuelle Fernsehprogramm an!"/>
<meta name="DC.Title" content="KiKA - AKTUELL MIT BACKUP_STREAM WEGEN PROBLEME MIT UT"/>
<meta name="DC.Date" content="2020-07-17" scheme="DCTERMS.W3CDTF"/>
<meta property="og:title" content="KiKA - AKTUELL MIT BACKUP_STREAM WEGEN PROBLEME MIT UT"/>
<meta property="og:image" content="https://cdn.kika.de/videos/allevideos/bilder/allevideos878_v-tlarge169_zc-cc2f4e31.jpg?version=38708"/>
<meta property="og:url" content="https://www.kika.de/livestream/index.html"/>
<meta property="og:description" content="Was läuft gerade bei KiKA im Fernsehen? Schau dir im Livestream das aktuelle Fernsehprogramm an!"/>
<meta charset="utf-8" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="KiKA - Kinderkanal von ARD und ZDF" />
<meta name="publisher" content="kika.de" />
<meta name="home" content="https://www.kika.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="max-age=120" />
<meta name="geo.region" content="DE-TH" />
<meta name="geo.placename" content="Erfurt" />
<meta name="geo.position" content="50.9608010;10.9898830" />
<meta name="ICBM" content="50.9608010, 10.9898830" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="de" />
<meta name="DC.Author" content="KiKA - Kinderkanal von ARD und ZDF" />
<meta name="DC.Publisher" content="kika.de" />
<meta name="DC.Page-topic" content="Fernsehen,TV" />
<meta name="DC.Page-type" content="Information" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="kika.de" />
<meta property="og:locale" content="de_DE" />
<meta property="fb:pages" content="442059382852338" />
<link rel="start" href="https://www.kika.de/" title="KiKA - Startseite" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0" />
<link rel="icon" type="image/x-icon" href="https://cdn.kika.de/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.kika.de/favicon.ico" />
<link type="image/x-icon" href="https://cdn.kika.de/favicon.ico" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.kika.de/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.kika.de/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.kika.de/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="160x160" href="https://cdn.kika.de/favicon-160x160.png">
<link rel="icon" type="image/png" sizes="196x196" href="https://cdn.kika.de/favicon-196x196.png">
<link rel="icon" type="image/png" sizes="228x228" href="https://cdn.kika.de/favicon-228x228.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.kika.de/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.kika.de/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.kika.de/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.kika.de/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.kika.de/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://cdn.kika.de/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://cdn.kika.de/apple-touch-icon-precomposed.png">
<meta name="application-name" content="KiKA" />
<meta name="msapplication-TileColor" content="#abe801" />
<meta name="msapplication-TileImage" content="https://cdn.kika.de/metro-tile.png" />
<meta name="msapplication-starturl" content="/" />
<meta name="msapplication-square70x70logo" content="https://cdn.kika.de/ms-tiny.png"/>
<meta name="msapplication-square150x150logo" content="https://cdn.kika.de/ms-square.png"/>
<meta name="msapplication-wide310x150logo" content="https://cdn.kika.de/ms-wide.png"/>
<meta name="msapplication-square310x310logo" content="/ms-large.png"/>
<meta name="msapplication-tooltip" content="Der Kinderkanal von ARD und ZDF">
<meta name="msapplication-config" content="https://cdn.kika.de/browserconfig.xml"/>
<meta name="google-site-verification" content="qY1OBrkmCOhHU2LKbiwuNHYOUWYna1Shfpwme1n9jJA" />
<meta name="smartbanner:title" content="KiKA-Player">
<meta name="smartbanner:author" content="Der Videoplayer von KiKA.">
<meta name="smartbanner:price" content="Kostenlos ">
<meta name="smartbanner:price-suffix-apple" content="im Apple iTunes Store">
<meta name="smartbanner:price-suffix-google" content="im Google Play Store">
<meta name="smartbanner:icon-apple" content="https://cdn.kika.de/resources/img/app-icons/icon_60pt_3x.png">
<meta name="smartbanner:icon-google" content="https://cdn.kika.de/resources/img/app-icons/icon_60pt_3x.png">
<meta name="smartbanner:button" content="Öffnen">
<meta name="smartbanner:enabled-platforms" content="android, ios">
<meta name="smartbanner:custom-design-modifier" content="android, ios">
<meta name="smartbanner:hide-ttl" content="604800000">
<meta name="smartbanner:hide-path" content="/">
<link rel="canonical" href="https://www.kika.de/livestream/index.html"/>
<link rel="contents" href="https://www.kika.de/sitemap.xml" title="Inhaltsverzeichnis" />
<link rel="search" href="https://www.kika.de/suche/suche104.html" title="Suche in den KiKA-Internetseiten" />
<link rel="help" href="https://www.kika.de/erwachsene/service/faq/faq124.html" title="Hilfe zu den KiKA-Internetseiten" />
<link rel="author" href="https://www.kika.de/erwachsene/kontakt/kontakt106.html" title="Kontakt mit KiKA aufnehmen" />
<link rel="copyright" href="https://www.kika.de/erwachsene/footernavi/impressum/impressum110.html" title="Impressum" />
<meta name="robots" content="index, follow" />
<script type="text/javascript">var ivwTrackingEnabled=true;</script>
<script type="text/javascript" src="/resources/js/loader-constricted-min.js?version=52189"></script>
<script type="text/javascript" src="https://cdn.kika.de/administratives/js/js-overwrite-image100.js?version=55714"></script>
<script type="text/javascript" src="https://cdn.kika.de/js-smartbanner100.js?version=1149"></script>
<script type="text/javascript" src="https://cdn.kika.de/js-global-hotfix100.js?version=54948"></script>
<script type="text/javascript" src="https://cdn.kika.de/administratives/js/lottie/settings/lottie-bodymovin-lib100.js?version=24855"></script>
<script type="text/javascript" src="https://cdn.kika.de/administratives/js/lottie/settings/lottie-bodymovin-sample104.js?version=29825"></script>
<script type="text/javascript" src="https://cdn.kika.de/administratives/datenschutzformulare/gewinnspiele/weihnachten2019/formarticle-accordion-js102.js?version=32700"></script>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.kika.de/resources/css/style.css?version=34950"/>
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.kika.de/resources/css/print.css?version=31151"/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://cdn.kika.de/resources/css/ie8.css?version=8658"/><![endif]-->
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.kika.de/resources/player/css/kika/player.css?version=23524"/>
<link rel="stylesheet" type="text/css" href="https://cdn.kika.de/static/css/themeTeaserCollector.css?version=5583"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.kika.de/resources/css/ain-smartbanner/smartbanner.css?version=40275"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.kika.de/css-hotfix110.css?version=30760"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.kika.de/administratives/datenschutzformulare/gewinnspiele/weihnachten2019/formarticle-style102.css?version=38350"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.kika.de/startseite/homepagestage/css-neutral-green100.css?version=4058"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.kika.de/videos/settings/css-videos100.css?version=2479"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/style.css"/>
</noscript>
<script type='application/ld+json'>
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "KiKA",
"legalName" : "Der Kinderkanal von ARD und ZDF",
"description" : "Der Kinderkanal von ARD und ZDF ist ein Gemeinschaftsprogramm der Arbeitsgemeinschaft der Rundfunkanstalten der Bundesrepublik Deutschland (ARD) und des Zweiten Deutschen Fernsehens (ZDF).",
"url":"https://www.kika.de",
"logo": "https://cdn.kika.de/kika-logo-vor-blau100-resimage_v-tsmall169_.jpg",
"foundingDate": "1997",
"inLanguage":"de-DE",
"address": {
"@type": "PostalAddress",
"streetAddress": "Gothaer Straße 36",
"addressLocality": "Erfurt",
"addressRegion": "Thueringen",
"postalCode": "99094",
"addressCountry": "Deutschland"
},
"contactPoint": {
"@type": "ContactPoint",
"contactType": "customer support",
"telephone": "[+49-361-2181890]",
"email": "kika@kika.de"
},
"sameAs": [
"https://www.instagram.com/kikaninchen/",
"https://www.facebook.com/KiKAfuerdich/",
"https://www.youtube.com/user/meinKiKA"
]
}
</script>
<!--
<script type='application/ld+json'>
{
"@context": "http://www.schema.org",
"@type" : "Website",
"publisher" : {
"@type": "Organization",
"name" : "KiKA",
"logo":  {
"@type": "ImageObject",
"url": "https://cdn.kika.de/kika-logo-vor-blau100-resimage_v-tsmall169_.jpg"
}
},
"headline" : "Der Kinderkanal von ARD und ZDF",
"datePublished": "2014-12-05T08:00:00+08:00",
"dateModified": "2020-08-01T09:20:00+08:00",
"legalName" : "Der Kinderkanal von ARD und ZDF",
"url":"https://www.kika.de",
"foundingDate": "1997",
"address": {
"@type": "PostalAddress",
"streetAddress": "Gothaer Straße 36",
"addressLocality": "Erfurt",
"addressRegion": "Thueringen",
"postalCode": "99094",
"addressCountry": "Deutschland"
},
"contactPoint": {
"@type": "ContactPoint",
"contactType": "customer support",
"telephone": "[+49-361-2181890]",
"email": "kika@kika.de"
},
"sameAs": [
"https://www.instagram.com/kikaninchen/",
"https://www.facebook.com/KiKAfuerdich/",
"https://www.youtube.com/user/meinKiKA"
]
}
</script>-->
<script type="application/ld+json">
{"duration":"PT2H00M00S","datePublished":"2020-07-17","uploadDate":"2020-05-22","@type":"VideoObject","name":"Livestream","description":"Was läuft gerade bei KiKA im Fernsehen? Schau dir im Livestream das aktuelle Fernsehprogramm an!","@id":"https:\/\/www.kika.de\/livestream\/livestream110.html","@context":"https:\/\/schema.org","headline":"Livestream","thumbnailUrl":"https:\/\/cdn.kika.de\/livestream\/bilder\/teasergrafik114_v-tsmall169_zc-c25ec1cf.jpg"}
</script>
</head>
<body class="node-livestream livestream  ">
<div class="lightboxWrapper" data-ctrl-lightbox="{'id':'lightbox1','action':{'default':['show']}}">
<div class="modLightbox-content" data-ctrl-lightbox1-content="{}">
<span class="modLightbox-close"></span>
<div class="modLightbox-contentWrapper">
<div class="con">
<div class="modCon modConGallery" data-ctrl-gallery="{'id':'lightbox-gallery','lightboxGallery':'enable','path':'','totalEntriesOnPage':'','totalEntries':''}">
<div class="mod modA modGallery">
<div class="boxCon">
<div class="box">
<span class="closeBtn modLightbox-close"><span class="icon-font">&#xe031;</span> SCHLIESSEN</span>
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA small">
<img class="img"
data-ctrl-image="{'id':'lightbox-image-view','action':{'xs':{'0':{'aspectRatio':'original'}},'s':{'0':{'aspectRatio':'original'}},'m':{'0':{'aspectRatio':'original'}},'l':{'0':{'aspectRatio':'original'}},'xl':{'0':{'aspectRatio':'original'}}}, 'urlScheme':'', related:['lightbox-gallery']}"
data-ctrl-lightbox-gallery-target="{}">
<div class="mediaInfo">
<span class="wholeTitle">
<span data-ctrl-lightbox-gallery-label="{}" class="info"></span>&nbsp;
<span data-ctrl-lightbox-gallery-info="{}" class="info"></span>
</span>
</div>
</div>
</div>
</div>
<div class="controls sliding">
<div class="buttons">
<a href="#" data-ctrl-lightbox-gallery-trigger="{'action':{'default':['loadPrev','slideTo']}}" class="prev" rel="nofollow"></a>
<a href="#" data-ctrl-lightbox-gallery-trigger="{'action':{'default':['loadNext','slideTo']}}" class="next" rel="nofollow"></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modLightbox-bg" data-ctrl-lightbox1-background="{}"></div>
</div>
<div class="lightboxWrapper" data-ctrl-lightbox="{'id':'lightbox-player','type':'playerLayer','action':{'default':['show']}}">
<div class="modLightbox-content" data-ctrl-lightbox-player-content="{}">
<span class="modLightbox-close"></span>
<div class="modLightbox-contentWrapper">
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<span class="closeBtn modLightbox-close"><span class="icon-font">&#xe031;</span> SCHLIESSEN</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modLightbox-bg" data-ctrl-lightbox-player-background="{}"></div>
</div>
<script type="text/javascript">var SERVER_TIME = "2020-09-02T20:03:42+02:00";</script>
<div id="bigstage" data-ctrl-bigstage_XXX_custom="{'id':'kikastage','embed':'body.bigStage'}">
<a href="/erwachsene/index.html" class="erwLinkBigStage" style=" position: absolute; z-index: 899; background-image: linear-gradient(-180deg, #F2F2F2 0%, #DBD9D8 100%); box-shadow: 0 2px 4px 0 rgba(0,0,0,0.45); border-radius: 0 0 0 6px; padding-left: 13px; right: 0px;"><span class="erwLinkBigStageText">FÜR ERWACHSENE</span><span class="erwLinkBigStageIco"></span></a>
<div class="con noConBackground conBigStage">
<div class="modCon">
<div class="mod modA modBigStage" >
<div class="box"></div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController'}">
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead', 'action':{'s':['closeEntries', 'closeEntriesOnVanish'], 'xs':['closeEntries', 'closeEntriesOnVanish']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="search" class="searchBox">
<div class="searchFormWrapper">
<form class="searchForm" method="get" action="/suche/suche104.html" data-ctrl-search="{'id':'seachForm','autoSuggestUrl':'/suche/autosuggest-search102.html'}">
<input class="searchInput" name="q" type="text" value="Suche" data-ctrl-seachForm-input="{'action':{'default':['switchValue']}}">
<a class="searchSubmit" href="#" data-ctrl-seachForm-trigger="{'action':{'default':['submit']}}"> SUCHEN </a>
</form>
</div>
<div class="searchAutosuggest" data-ctrl-seachForm-suggesttarget="{}">
</div>
</div>
<div class="logo">
<a href="/index.html"  title="Startseite der KiKA-Website"><img src="https://cdn.kika.de/resources/img/kika/svg/logo.svg"></a>
</div>
<a class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" title="Menü auf- und zuklappen"><span class="linktext">Menu</span> </a>
<div role="navigation" class="subnavi" data-ctrl-collHead-entry="{'id':'h1'}" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" >
<a data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}"></a>
<ul data-ctrl-collHead-h1-body="{}" class="ressorts">
<li class="sendungen">
<span class="collapsed subressort">
<a href="/sendungen/index.html" title="Alle KiKA-Sendungen im Überblick">
<span class="icon-navi"></span><span class="linktext">SENDUNGEN</span>
</a>
</span>
</li>
<li class="videos">
<span class="collapsed subressort">
<a href="/videos/index.html" title="Sammlung aller verfügbaren Videos zu den KiKA-Sendungen">
<span class="icon-navi"></span><span class="linktext">VIDEOS</span>
</a>
</span>
</li>
<li class="selbermachen">
<span class="collapsed subressort">
<a href="/selbermachen/index.html" title="Tipps und Anleitungen zum Malen, Basteln und Kochen">
<span class="icon-navi"></span><span class="linktext">SELBERMACHEN</span>
</a>
</span>
</li>
<li class="spielen">
<span class="collapsed subressort">
<a href="/spielen/index.html" title="Online-Spiele zu KiKA- und KiKANiNCHEN-Sendungen">
<span class="icon-navi"></span><span class="linktext">SPIELEN</span>
</a>
</span>
</li>
<li class="machmit">
<span class="collapsed subressort">
<a href="/machmit/index.html" title="Aufrufe, Bewerbungen, Aktionen und Anleitungen">
<span class="icon-navi"></span><span class="linktext">MACH MIT</span>
</a>
</span>
</li>
<li class="erwachsene">
<span class="collapsed subressort">
<a href="/erwachsene/index.html" title="Für Erwachsene">
<div class="erwLinkBigStageText">FÜR ERWACHSENE</div><span class="erwLinkBigStageIco"></span>
</a>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id=content>
<div class="wrapper"  role="main">
<div class="section sectionA sectionSubHeader textHeader" >
<div class="section sectionZ">
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<h3 class="headline">
<a href="/videos/index.html" class="channel" title="">
<span class="icon-font">&#xe016;</span>Videos
</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="section sectionA sectionAfterContent"></div>
<div class="section sectionA sectionArticle sectionAvDetail" data-ctrl-livestreamprogress="{'id':'liveWatchere28753a2-cb0a-400c-b8b1-3bc621ffa928','watcher':'true'}">
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="teaser teaserAv">
<div class="media mediaA " >
<div class="av-playerContainer"
data-ctrl-player="{'type':'video','forceView':'false','loop':'false','autoplay':'true','presentation':'avDetailPage','id':'avplayer-540efd7a797da','related':['lightbox-player'] }">
<a id="avplayer-540efd7a797da"
onclick="return BRavFramework.register(BRavFramework('avplayer-540efd7a797da').setup({dataURL:'/resources/player/xml/kika/hls-backup-livestream.xml'}));"
href="#">
<span class="icon-duration"></span>
<img title="Teasergrafik - KiKA Livestream" alt="Teasergrafik - KiKA Livestream" data-ctrl-image="{'id':'42d97c55-29fc-4cd3-862c-984d0ccbf5f3','action':{'xs':{'0':{'aspectRatio':'tsmall169'}},'s':{'0':{'aspectRatio':'tsmall169'}},'m':{'0':{'aspectRatio':'tlarge169'}},'l':{'0':{'aspectRatio':'tlarge169'}},'xl':{'0':{'aspectRatio':'tlarge169'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1920', 'twide329':'1920', 'miniKika':'1920', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'1080'} , 'urlScheme':'https://cdn.kika.de/livestream/bilder/teasergrafik114-resimage_v-**aspectRatio**_w-**width**.jpg?version=4983'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Teasergrafik - KiKA Livestream" title="Teasergrafik - KiKA Livestream" src="https://cdn.kika.de/livestream/bilder/teasergrafik114_v-tlarge169_w-600_zc-be147c57.jpg?version=4983"/>
</noscript>
<noscript>
<img class="img" alt="TODO" title="TODO" src="yakari6"/>
</noscript>
</a>
<video id="html5-avplayer-540efd7a797da" preload="none" class="inv"></video>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conIPGSlider " data-ctrl-livestreamprogress="{'id':'liveWatchere28753a2-cb0a-400c-b8b1-3bc621ffa928','watcher':'true'}">
<h2 class="conHeadline">Dein Fernsehprogramm</h2>
<div class="modCon">
<div class="mod modD"
data-ctrl-slidable="{'id':'slidable921fc8d3-7692-477a-8ec9-3234a531e10a','action':{'default':['disableWhenNotNeeded']}, 'stagePadding':'50','boxMargin':'8'}"
data-ctrl-layoutable="{'id':'layout-slidable921fc8d3-7692-477a-8ec9-3234a531e10a','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="boxConWrapper">
<div class="boxCon big" aria-live="polite" data-ctrl-slidable921fc8d3-7692-477a-8ec9-3234a531e10a-slider="{}">
<div class="box" data-ctrl-layout-slidable921fc8d3-7692-477a-8ec9-3234a531e10a-entry="{'target':'.shortInfos'}"
>
<div class="teaser">
<div class="mediaCon ">
<div class="media mediaA">
<a href="#" class="mediaLink">
<img title="Programm von KiKA | Rechte: KiKA" alt="Teasergrafik IPG | Rechte: KiKA" data-ctrl-image="{'id':'4e90f1e1-cf1f-40b8-a3e9-c28fbad83144','action':{'xs':{'0':{'aspectRatio':'tsmall169'}},'s':{'0':{'aspectRatio':'tsmall169'}},'m':{'0':{'aspectRatio':'tlarge169'}},'l':{'0':{'aspectRatio':'tlarge169'}},'xl':{'0':{'aspectRatio':'tlarge169'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1920', 'twide329':'1500', 'miniKika':'1920', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'1082'} , 'urlScheme':'https://cdn.kika.de/sendungen/ipg/bilder/teasergrafik116-resimage_v-**aspectRatio**_w-**width**.gif?version=18695'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Teasergrafik IPG | Rechte: KiKA" title="Programm von KiKA | Rechte: KiKA" src="https://cdn.kika.de/sendungen/ipg/bilder/teasergrafik116_v-tlarge169_w-600_zc-be147c57.gif?version=18695"/>
</noscript>
</a>
</div>
</div>
<div class="shortInfos">
<span class="wholeTitle">
<p class="dachzeile">Dein Programm heute</p>
</span>
</div>
</div>
<a href="/sendungen/ipg/ipg102.html" class="linkAll" title="Dein Programm heute"></a>
</div>
<div class="box"
data-ctrl-layout-slidable921fc8d3-7692-477a-8ec9-3234a531e10a-entry="{'target':'.shortInfos'}"
data-ctrl-animation="{'type':'live','id':'stoerer06674271-74c2-458a-80bf-987fb054d1a4','svgPath':'https://cdn.kika.de/resources/img/kika/svg/stoerer.svg','pngPath':'https://cdn.kika.de/resources/img/kika/svg/stoerer.svg'}"
data-ctrl-livestreamprogress="{'activeLivestream':'true','id':'progress-e60057ec-41aa-4cc0-bf97-7ab4880858ad','start':'2020-09-02T18:50:00+02:00','end':'2020-09-02T19:00:00+02:00'}"
>
<div class="teaser teaserIPGLivestream">
<div class="mediaCon ">
<div class="media mediaA">
<img title="Rechte: rbb/Imediat GbR" alt="Der kleine König mit dem Eichhörnchen Buschel | Rechte: rbb/Imediat GbR" data-ctrl-image="{'id':'b014f333-ce6d-4ad3-a8ff-21128510e759','action':{'xs':{'0':{'aspectRatio':'tsmall169'}},'s':{'0':{'aspectRatio':'tsmall169'}},'m':{'0':{'aspectRatio':'tlarge169'}},'l':{'0':{'aspectRatio':'tlarge169'}},'xl':{'0':{'aspectRatio':'tlarge169'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1920', 'twide329':'1920', 'miniKika':'1920', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'1080'} , 'urlScheme':'https://cdn.kika.de/unser-sandmaennchen/sendungen/bilder/bild197302-resimage_v-**aspectRatio**_w-**width**.jpg?version=33413'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Der kleine König mit dem Eichhörnchen Buschel | Rechte: rbb/Imediat GbR" title="Rechte: rbb/Imediat GbR" src="https://cdn.kika.de/unser-sandmaennchen/sendungen/bilder/bild197302_v-tlarge169_w-600_zc-be147c57.jpg?version=33413"/>
</noscript>
<div class="mediaDescription"
data-ctrl-progress-e60057ec-41aa-4cc0-bf97-7ab4880858ad-bar="{}"></div>
</div>
</div>
<div class="shortInfos">
<span class="wholeTitle">
<p class="dachzeile">18:50 Uhr</p>
<h4 class="headline">Unser Sandmännchen</h4>
</span>
</div>
<a href="/unser-sandmaennchen/sendungen/sendung11566.html" class="linkAll"
data-ctrl-liveWatchere28753a2-cb0a-400c-b8b1-3bc621ffa928-watcher="{'related':'progress-e60057ec-41aa-4cc0-bf97-7ab4880858ad','liveUrl':'/livestream/livestream110.html','nonLiveUrl':'/unser-sandmaennchen/sendungen/sendung11566.html'}" title="Unser Sandmännchen"></a>
</div>
</div>
<div class="box"
data-ctrl-layout-slidable921fc8d3-7692-477a-8ec9-3234a531e10a-entry="{'target':'.shortInfos'}"
data-ctrl-animation="{'type':'live','id':'stoerer59a64e30-c072-431c-b60c-738466d9d2b1','svgPath':'https://cdn.kika.de/resources/img/kika/svg/stoerer.svg','pngPath':'https://cdn.kika.de/resources/img/kika/svg/stoerer.svg'}"
data-ctrl-livestreamprogress="{'activeLivestream':'true','id':'progress-c2fa4832-ed13-43e2-b563-19ffacc84c75','start':'2020-09-02T19:00:00+02:00','end':'2020-09-02T19:25:00+02:00'}"
>
<div class="teaser teaserIPGLivestream">
<div class="mediaCon ">
<div class="media mediaA">
<img title="Rechte: ZDF/DQ Entertainment" alt="Captain Hook hat die Muschel noch in seiner Hand und kann sich somit wünschen, was er will. Gerade hat er sich gewünscht, dass Peter Pan nicht mehr fliegen kann. | Rechte: ZDF/DQ Entertainment" data-ctrl-image="{'id':'d2efa918-bada-4a5c-8d88-5828b06c40bd','action':{'xs':{'0':{'aspectRatio':'tsmall169'}},'s':{'0':{'aspectRatio':'tsmall169'}},'m':{'0':{'aspectRatio':'tlarge169'}},'l':{'0':{'aspectRatio':'tlarge169'}},'xl':{'0':{'aspectRatio':'tlarge169'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1920', 'twide329':'1920', 'miniKika':'1920', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'1080'} , 'urlScheme':'https://cdn.kika.de/peter-pan/sendungen/bilder/bild154294-resimage_v-**aspectRatio**_w-**width**.jpg?version=7178'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Captain Hook hat die Muschel noch in seiner Hand und kann sich somit wünschen, was er will. Gerade hat er sich gewünscht, dass Peter Pan nicht mehr fliegen kann. | Rechte: ZDF/DQ Entertainment" title="Rechte: ZDF/DQ Entertainment" src="https://cdn.kika.de/peter-pan/sendungen/bilder/bild154294_v-tlarge169_w-600_zc-be147c57.jpg?version=7178"/>
</noscript>
<div class="mediaDescription"
data-ctrl-progress-c2fa4832-ed13-43e2-b563-19ffacc84c75-bar="{}"></div>
</div>
</div>
<div class="shortInfos">
<span class="wholeTitle">
<p class="dachzeile">19:00 Uhr</p>
<h4 class="headline">Peter Pan</h4>
</span>
</div>
<a href="/peter-pan/sendungen/sendung93606.html" class="linkAll"
data-ctrl-liveWatchere28753a2-cb0a-400c-b8b1-3bc621ffa928-watcher="{'related':'progress-c2fa4832-ed13-43e2-b563-19ffacc84c75','liveUrl':'/livestream/livestream110.html','nonLiveUrl':'/peter-pan/sendungen/sendung93606.html'}" title="Peter Pan"></a>
</div>
</div>
<div class="box"
data-ctrl-layout-slidable921fc8d3-7692-477a-8ec9-3234a531e10a-entry="{'target':'.shortInfos'}"
data-ctrl-animation="{'type':'live','id':'stoerer0055c228-a8c2-4a71-b25a-252af9c6b1d4','svgPath':'https://cdn.kika.de/resources/img/kika/svg/stoerer.svg','pngPath':'https://cdn.kika.de/resources/img/kika/svg/stoerer.svg'}"
data-ctrl-livestreamprogress="{'activeLivestream':'true','id':'progress-15e84ba1-595c-4ac0-89ed-ab0111a0f944','start':'2020-09-02T19:25:00+02:00','end':'2020-09-02T19:50:00+02:00'}"
>
<div class="teaser teaserIPGLivestream">
<div class="mediaCon ">
<div class="media mediaA">
<img title="Rechte: BR/BILD + TEXT Medienproduktion GmbH &amp; Co. KG" alt="Claudia zeigt Anna den Futterbaum der Koalas: einen Eukalyptusbaum.  | Rechte: BR/BILD + TEXT Medienproduktion GmbH &amp; Co. KG" data-ctrl-image="{'id':'773a0491-6faa-4505-8de8-297ef9514a55','action':{'xs':{'0':{'aspectRatio':'tsmall169'}},'s':{'0':{'aspectRatio':'tsmall169'}},'m':{'0':{'aspectRatio':'tlarge169'}},'l':{'0':{'aspectRatio':'tlarge169'}},'xl':{'0':{'aspectRatio':'tlarge169'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1920', 'twide329':'1920', 'miniKika':'1920', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'1080'} , 'urlScheme':'https://cdn.kika.de/anna-und-die-wilden-tiere/sendungen/bilder/bild202822-resimage_v-**aspectRatio**_w-**width**.jpg?version=8934'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Claudia zeigt Anna den Futterbaum der Koalas: einen Eukalyptusbaum.  | Rechte: BR/BILD + TEXT Medienproduktion GmbH &amp; Co. KG" title="Rechte: BR/BILD + TEXT Medienproduktion GmbH &amp; Co. KG" src="https://cdn.kika.de/anna-und-die-wilden-tiere/sendungen/bilder/bild202822_v-tlarge169_w-600_zc-be147c57.jpg?version=8934"/>
</noscript>
<div class="mediaDescription"
data-ctrl-progress-15e84ba1-595c-4ac0-89ed-ab0111a0f944-bar="{}"></div>
</div>
</div>
<div class="shortInfos">
<span class="wholeTitle">
<p class="dachzeile">19:25 Uhr</p>
<h4 class="headline">Anna und die wilden Tiere</h4>
</span>
</div>
<a href="/anna-und-die-wilden-tiere/sendungen/sendung114842.html" class="linkAll"
data-ctrl-liveWatchere28753a2-cb0a-400c-b8b1-3bc621ffa928-watcher="{'related':'progress-15e84ba1-595c-4ac0-89ed-ab0111a0f944','liveUrl':'/livestream/livestream110.html','nonLiveUrl':'/anna-und-die-wilden-tiere/sendungen/sendung114842.html'}" title="Anna und die wilden Tiere"></a>
</div>
</div>
<div class="box"
data-ctrl-layout-slidable921fc8d3-7692-477a-8ec9-3234a531e10a-entry="{'target':'.shortInfos'}"
data-ctrl-animation="{'type':'live','id':'stoerer06f9c51e-0652-40bd-9174-a51060b945df','svgPath':'https://cdn.kika.de/resources/img/kika/svg/stoerer.svg','pngPath':'https://cdn.kika.de/resources/img/kika/svg/stoerer.svg'}"
data-ctrl-livestreamprogress="{'activeLivestream':'true','id':'progress-fa5553bb-6c33-45dc-9da9-46a96ad0597c','start':'2020-09-02T19:50:00+02:00','end':'2020-09-02T20:00:00+02:00'}"
>
<div class="teaser teaserIPGLivestream">
<div class="mediaCon ">
<div class="media mediaA">
<img title="Rechte: ZDF/Dirk Staudt/Jana Kay" alt="(v.r.n.l.) Tim Schreder, Jennifer Sieglar, Linda Joe Fuhrich und Sherif Rizkallah | Rechte: ZDF/Dirk Staudt/Jana Kay" data-ctrl-image="{'id':'160ac7b2-5f34-4c4e-a0cb-3aa051c44664','action':{'xs':{'0':{'aspectRatio':'tsmall169'}},'s':{'0':{'aspectRatio':'tsmall169'}},'m':{'0':{'aspectRatio':'tlarge169'}},'l':{'0':{'aspectRatio':'tlarge169'}},'xl':{'0':{'aspectRatio':'tlarge169'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1920', 'twide329':'1920', 'miniKika':'1920', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'1080'} , 'urlScheme':'https://cdn.kika.de/logo/sendung-mit-ut/bilder/bild197844-resimage_v-**aspectRatio**_w-**width**.jpg?version=5366'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="(v.r.n.l.) Tim Schreder, Jennifer Sieglar, Linda Joe Fuhrich und Sherif Rizkallah | Rechte: ZDF/Dirk Staudt/Jana Kay" title="Rechte: ZDF/Dirk Staudt/Jana Kay" src="https://cdn.kika.de/logo/sendung-mit-ut/bilder/bild197844_v-tlarge169_w-600_zc-be147c57.jpg?version=5366"/>
</noscript>
<div class="mediaDescription"
data-ctrl-progress-fa5553bb-6c33-45dc-9da9-46a96ad0597c-bar="{}"></div>
</div>
</div>
<div class="shortInfos">
<span class="wholeTitle">
<p class="dachzeile">19:50 Uhr</p>
<h4 class="headline">logo! Die Welt und ich.</h4>
</span>
</div>
<a href="/logo/sendung-mit-ut/sendung122246.html" class="linkAll"
data-ctrl-liveWatchere28753a2-cb0a-400c-b8b1-3bc621ffa928-watcher="{'related':'progress-fa5553bb-6c33-45dc-9da9-46a96ad0597c','liveUrl':'/livestream/livestream110.html','nonLiveUrl':'/logo/sendung-mit-ut/sendung122246.html'}" title="logo! Die Welt und ich."></a>
</div>
</div>
<div class="box"
data-ctrl-layout-slidable921fc8d3-7692-477a-8ec9-3234a531e10a-entry="{'target':'.shortInfos'}"
data-ctrl-animation="{'type':'live','id':'stoerer5995a3a4-4a84-4460-90c3-4b6b6c02d471','svgPath':'https://cdn.kika.de/resources/img/kika/svg/stoerer.svg','pngPath':'https://cdn.kika.de/resources/img/kika/svg/stoerer.svg'}"
data-ctrl-livestreamprogress="{'activeLivestream':'true','id':'progress-d8c655b1-7b1f-4ed4-a497-d5291cb4c1d0','start':'2020-09-02T20:00:00+02:00','end':'2020-09-02T20:10:00+02:00'}"
>
<div class="teaser teaserIPGLivestream">
<div class="mediaCon ">
<div class="media mediaA">
<img title="Rechte: KiKA/Stefan Daub" alt="KiKA LIVE-Moderator Ben fiebert mit: Wer wird Deutschland beim Junior Eurovison Song Contest vertreten? | Rechte: KiKA/Stefan Daub" data-ctrl-image="{'id':'27ba5b07-c767-44f8-8b6e-3cdeccd3e8d2','action':{'xs':{'0':{'aspectRatio':'tsmall169'}},'s':{'0':{'aspectRatio':'tsmall169'}},'m':{'0':{'aspectRatio':'tlarge169'}},'l':{'0':{'aspectRatio':'tlarge169'}},'xl':{'0':{'aspectRatio':'tlarge169'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1920', 'twide329':'1920', 'miniKika':'1920', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'1080'} , 'urlScheme':'https://cdn.kika.de/kika-live/sendungen/bilder/bild219366-resimage_v-**aspectRatio**_w-**width**.jpg?version=16932'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="KiKA LIVE-Moderator Ben fiebert mit: Wer wird Deutschland beim Junior Eurovison Song Contest vertreten? | Rechte: KiKA/Stefan Daub" title="Rechte: KiKA/Stefan Daub" src="https://cdn.kika.de/kika-live/sendungen/bilder/bild219366_v-tlarge169_w-600_zc-be147c57.jpg?version=16932"/>
</noscript>
<div class="mediaDescription"
data-ctrl-progress-d8c655b1-7b1f-4ed4-a497-d5291cb4c1d0-bar="{}"></div>
</div>
</div>
<div class="shortInfos">
<span class="wholeTitle">
<p class="dachzeile">20:00 Uhr</p>
<h4 class="headline">KiKA LIVE</h4>
</span>
</div>
<a href="/kika-live/sendungen/sendung122152.html" class="linkAll"
data-ctrl-liveWatchere28753a2-cb0a-400c-b8b1-3bc621ffa928-watcher="{'related':'progress-d8c655b1-7b1f-4ed4-a497-d5291cb4c1d0','liveUrl':'/livestream/livestream110.html','nonLiveUrl':'/kika-live/sendungen/sendung122152.html'}" title="KiKA LIVE"></a>
</div>
</div>
<div class="box" data-ctrl-layer="{'layerClass':'ipgLayer','id':'layer-5793457f-850e-40d5-bcd3-8122d36ed40a','deactiveClass':'activeLivestream','url':'/sendungen/ipg/programmpunkt198096-teaser.slider.overlay.html'}"
data-ctrl-layout-slidable921fc8d3-7692-477a-8ec9-3234a531e10a-entry="{'target':'.shortInfos'}"
data-ctrl-animation="{'type':'live','id':'stoerer19e1a156-6901-45d1-a651-fee52b48cccb','svgPath':'https://cdn.kika.de/resources/img/kika/svg/stoerer.svg','pngPath':'https://cdn.kika.de/resources/img/kika/svg/stoerer.svg'}"
data-ctrl-livestreamprogress="{'activeLivestream':'true','id':'progress-64775f4f-f77f-4c07-ad7f-d6c13bf1480d','start':'2020-09-02T20:10:00+02:00','end':'2020-09-02T21:00:00+02:00'}"
>
<div class="teaser teaserIPGLivestream">
<div class="mediaCon ">
<div class="media mediaA">
<img title="Rechte: ZDF/Jonathan M. Shiff Prod./Vince Valitutti" alt="Zac (Chai Romruen)  ist total schockiert über seine plötzlich lang gewordenen Haare. | Rechte: ZDF/Jonathan M. Shiff Prod./Vince Valitutti" data-ctrl-image="{'id':'97537773-c812-4a46-b54d-5b0bc74216f8','action':{'xs':{'0':{'aspectRatio':'tsmall169'}},'s':{'0':{'aspectRatio':'tsmall169'}},'m':{'0':{'aspectRatio':'tlarge169'}},'l':{'0':{'aspectRatio':'tlarge169'}},'xl':{'0':{'aspectRatio':'tlarge169'}}}, 'maxWidths':{'headerSmall':'1920', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920'} , 'urlScheme':'https://cdn.kika.de/mako-einfach-meerjungfrau/sendungen/bilder/bild156660-resimage_v-**aspectRatio**_w-**width**.jpg?version=23963'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Zac (Chai Romruen)  ist total schockiert über seine plötzlich lang gewordenen Haare. | Rechte: ZDF/Jonathan M. Shiff Prod./Vince Valitutti" title="Rechte: ZDF/Jonathan M. Shiff Prod./Vince Valitutti" src="https://cdn.kika.de/mako-einfach-meerjungfrau/sendungen/bilder/bild156660_v-tlarge169_w-600_zc-be147c57.jpg?version=23963"/>
</noscript>
<div class="mediaDescription"
data-ctrl-progress-64775f4f-f77f-4c07-ad7f-d6c13bf1480d-bar="{}"></div>
</div>
</div>
<div class="shortInfos">
<span class="wholeTitle">
<p class="dachzeile">20:10 Uhr</p>
<h4 class="headline">Mako - Einfach Meerjungfrau</h4>
</span>
</div>
<a href="/mako-einfach-meerjungfrau/sendungen/sendung94824.html" class="linkAll"
data-ctrl-liveWatchere28753a2-cb0a-400c-b8b1-3bc621ffa928-watcher="{'related':'progress-64775f4f-f77f-4c07-ad7f-d6c13bf1480d','liveUrl':'/livestream/livestream110.html','nonLiveUrl':'/mako-einfach-meerjungfrau/sendungen/sendung94824.html'}" title="Mako - Einfach Meerjungfrau"></a>
</div>
</div>
<div class="box" data-ctrl-layout-slidable921fc8d3-7692-477a-8ec9-3234a531e10a-entry="{'target':'.shortInfos'}"
>
<div class="teaser">
<div class="mediaCon ">
<div class="media mediaA">
<a href="#" class="mediaLink">
<img title="IPG Sendeschluss-Bild" alt="IPG Sendeschluss-Bild" data-ctrl-image="{'id':'b6c9dda8-b77d-43b4-a0e9-8155f171e36d','action':{'xs':{'0':{'aspectRatio':'tsmall169'}},'s':{'0':{'aspectRatio':'tsmall169'}},'m':{'0':{'aspectRatio':'tlarge169'}},'l':{'0':{'aspectRatio':'tlarge169'}},'xl':{'0':{'aspectRatio':'tlarge169'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1920', 'twide329':'1920', 'miniKika':'1920', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'1080'} , 'urlScheme':'https://cdn.kika.de/sendungen/ipgsendeschluss100-resimage_v-**aspectRatio**_w-**width**.gif?version=10288'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="IPG Sendeschluss-Bild" title="IPG Sendeschluss-Bild" src="https://cdn.kika.de/sendungen/ipgsendeschluss100_v-tlarge169_w-600_zc-be147c57.gif?version=10288"/>
</noscript>
</a>
</div>
</div>
<div class="shortInfos">
<span class="wholeTitle">
<p class="dachzeile">
Wir senden wieder um 6:00 Uhr
</p>
</span>
</div>
</div>
<a href="/sendungen/ipg/ipg102_date-03092020_zc-138e8cf0.html" class="linkAll" title="Sendeschluss"></a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slidable921fc8d3-7692-477a-8ec9-3234a531e10a-controls="{}">
<div class="buttons">
<a href="#"
data-ctrl-slidable921fc8d3-7692-477a-8ec9-3234a531e10a-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#"
data-ctrl-slidable921fc8d3-7692-477a-8ec9-3234a531e10a-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
</div>
</div>
<div class="mod modA">
<div class="boxCon small">
<div class="box">
<div class="programEntry  hasSubtitles " data-ctrl-livestreamprogress="{'id':'b5b8e307-9c81-47ba-a671-a5676be8c83f','start':'2020-09-02T19:50:00+02:00','end':'2020-09-02T20:00:00+02:00'}">
<div class="playInfo">
<p class="time">
<span class="broadcastStart">19:50</span>
<span class="broadcastRange">
<span class="broadcastStart">19:50</span>
<span class="broadcastEnd">20:00</span>
</span>
</p>
</div>
<div class="content">
<div class="entries">
<div class="entry">
<div class="image">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<img class="img"
alt="(v.r.n.l.) Tim Schreder, Jennifer Sieglar, Linda Joe Fuhrich und Sherif Rizkallah | Rechte: ZDF/Dirk Staudt/Jana Kay" title="Rechte: ZDF/Dirk Staudt/Jana Kay" src="https://cdn.kika.de/logo/sendung-mit-ut/bilder/bild197844_v-tlarge169_w-600_zc-be147c57.jpg?version=5366"/>
</div>
</div>
</div>
</div>
<div class="infos">
<div class="headline">
logo! Die Welt und ich.
</div>
<div class="episods">
<div class="episode">
<span class="desc">Information</span>
</div>
</div>
<a href="/erwachsene/aktuelles/informieren/logo-100.html" class="ipgButton adultLink" title="">Zusatzmaterial</a>
<div class="techInfos">
<p class="targetAudience">Empfohlen ab 10 Jahren</p>
<div class="popupTrigger **subTitleSwitch**" data-ctrl-layer="{'target':'.body','id':'info_a9916374-3f7d-4154-a9eb-3c6f6d3bca0d'}">
<span class="icon-font">&#xe902;</span>
<div class="body">
<h3>Untertitel:</h3>
<p>Für diese Sendung gibt es einen Untertitel.</p>
<a href="/der-sender/hilfe/ipg-zusatzinfo100.html" class="moreBtn" title="">
<span class="icon-font">&#xe025;</span>Mehr Infos
</a>
</div>
</div>
</div>
</div>
<a href="/logo/sendung-mit-ut/sendung122246.html" class="linkAll js-broadcast-link" title="" data-broadcast-idslot="414246"></a>
</div>
</div>
</div>
</div>
<div class="programEntry   hasAvContent" data-ctrl-livestreamprogress="{'id':'c7a0e6d8-d42b-47d8-a06d-44e7bef85aa2','start':'2020-09-02T20:00:00+02:00','end':'2020-09-02T20:10:00+02:00'}">
<div class="playInfo">
<p class="time">
<span class="broadcastStart">20:00</span>
<span class="broadcastRange">
<span class="broadcastStart">20:00</span>
<span class="broadcastEnd">20:10</span>
</span>
</p>
<div class="stream hidden">
<a href="/livestream/livestream110.html" class="big" title=""><span class="icon-font">&#xe03c;</span>Live Gucken</a>
<a href="/livestream/livestream110.html" class="small" title=""><span class="icon-font">&#xe03c;</span>Live Gucken</a>
</div>
</div>
<div class="content">
<div class="entries">
<div class="entry">
<div class="image">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<img class="img"
alt="KiKA LIVE-Moderator Ben fiebert mit: Wer wird Deutschland beim Junior Eurovison Song Contest vertreten? | Rechte: KiKA/Stefan Daub" title="Rechte: KiKA/Stefan Daub" src="https://cdn.kika.de/kika-live/sendungen/bilder/bild219366_v-tlarge169_w-600_zc-be147c57.jpg?version=16932"/>
</div>
</div>
</div>
</div>
<div class="infos">
<div class="headline">
KiKA LIVE
</div>
<div class="episods">
<div class="episode">
<span class="icon-font">&#xf01d;</span>
<span class="desc">Junior Eurovision Song Contest - das Casting, Tag 2</span>
</div>
</div>
<div class="techInfos">
<p class="targetAudience">Empfohlen ab 10 Jahren</p>
</div>
</div>
<a href="/kika-live/sendungen/sendung122152.html" class="linkAll js-broadcast-link" title="" data-broadcast-idslot="409525"></a>
</div>
</div>
</div>
</div>
<div class="programEntry  hasSubtitles  collapsed"
data-ctrl-livestreamprogress="{'id':'f170259b-6387-4fdd-9733-5304b4190359','start':'2020-09-02T20:10:00+02:00','end':'2020-09-02T21:00:00+02:00'}"
data-ctrl-collapsible="{'id':'col-5f333b25-24c1-4f92-a61c-177513750d3b','action':{'default':['closeEntries','enable'],'s':['closeEntries','enable'], 'xs': ['closeEntries','enable']}}">
<div class="collapsed" data-ctrl-col-5f333b25-24c1-4f92-a61c-177513750d3b-entry="{'id':'e1'}">
<div class="playInfo">
<p class="time">
<span class="broadcastStart">20:10</span>
<span class="broadcastRange">
<span class="broadcastStart">20:10</span>
<span class="broadcastEnd">21:00</span>
</span>
</p>
</div>
<div class="content">
<div class="entries">
<div class="entry firstEntry ">
<div class="image">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<img class="img"
alt="Zac (Chai Romruen)  ist total schockiert über seine plötzlich lang gewordenen Haare. | Rechte: ZDF/Jonathan M. Shiff Prod./Vince Valitutti" title="Rechte: ZDF/Jonathan M. Shiff Prod./Vince Valitutti" src="https://cdn.kika.de/mako-einfach-meerjungfrau/sendungen/bilder/bild156660_v-tlarge169_w-600_zc-be147c57.jpg?version=23963"/>
</div>
</div>
</div>
</div>
<div class="infos">
<div class="headline">
Mako - Einfach Meerjungfrau
</div>
<div class="episods">
<div class="episode">
<span class="desc">55. Erfolgsrezept</span>
</div>
<div class="episode">
<span class="desc">56. Die Geister, die ich rief</span>
</div>
</div>
<div class="techInfos">
<p class="targetAudience">Empfohlen ab 10 Jahren</p>
<div class="popupTrigger **subTitleSwitch**" data-ctrl-layer="{'target':'.body','id':'info_87f52779-da4b-43b9-b429-b7a2cf11634b'}">
<span class="icon-font">&#xe902;</span>
<div class="body">
<h3>Untertitel:</h3>
<p>Für diese Sendung gibt es einen Untertitel.</p>
<a href="/der-sender/hilfe/ipg-zusatzinfo100.html" class="moreBtn" title="">
<span class="icon-font">&#xe025;</span>Mehr Infos
</a>
</div>
</div>
</div>
</div>
<a href="#" class="linkAll"></a>
</div>
<div class="body" data-ctrl-col-5f333b25-24c1-4f92-a61c-177513750d3b-e1-body="{}">
<div class="entry">
<div class="image">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<img class="img"
alt="Zac (Chai Romruen)  ist total schockiert über seine plötzlich lang gewordenen Haare. | Rechte: ZDF/Jonathan M. Shiff Prod./Vince Valitutti" title="Rechte: ZDF/Jonathan M. Shiff Prod./Vince Valitutti" src="https://cdn.kika.de/mako-einfach-meerjungfrau/sendungen/bilder/bild156660_v-tlarge169_w-600_zc-be147c57.jpg?version=23963"/>
</div>
</div>
</div>
</div>
<div class="infos">
<div class="headline">
Mako - Einfach Meerjungfrau
</div>
<div class="episods">
<div class="episode">
<span class="desc">55. Erfolgsrezept</span>
</div>
</div>
<div class="techInfos">
<p class="targetAudience">Empfohlen ab 10 Jahren</p>
<div class="popupTrigger **subTitleSwitch**" data-ctrl-layer="{'target':'.body','id':'info_7e7d1b88-a040-4f72-a5ba-fdabb5af3b7e'}">
<span class="icon-font">&#xe902;</span>
<div class="body">
<h3>Untertitel:</h3>
<p>Für diese Sendung gibt es einen Untertitel.</p>
<a href="/der-sender/hilfe/ipg-zusatzinfo100.html" class="moreBtn" title="">
<span class="icon-font">&#xe025;</span>Mehr Infos
</a>
</div>
</div>
</div>
</div>
<a href="/mako-einfach-meerjungfrau/sendungen/sendung94824.html" class="linkAll js-broadcast-link" title="" data-broadcast-idslot="410626"></a>
</div>
<div class="entry">
<div class="image">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<img class="img"
alt="Ondina (Isabel Durant, li.), Mimmi (Allie Bertram, Mi.) und Zac (Chai Romruen, re.) versuchen den völlig außer Kontrolle geratenen Wischmop wieder unter Kontrolle zu bekommen. | Rechte: ZDF/Jonathan M. Shiff Prod./Vince Valitutti" title="Rechte: ZDF/Jonathan M. Shiff Prod./Vince Valitutti" src="https://cdn.kika.de/mako-einfach-meerjungfrau/sendungen/bilder/bild156678_v-tlarge169_w-600_zc-be147c57.jpg?version=43862"/>
</div>
</div>
</div>
</div>
<div class="infos">
<div class="headline">
Mako - Einfach Meerjungfrau
</div>
<div class="episods">
<div class="episode">
<span class="desc">56. Die Geister, die ich rief</span>
</div>
</div>
<div class="techInfos">
<p class="targetAudience">Empfohlen ab 10 Jahren</p>
<div class="popupTrigger **subTitleSwitch**" data-ctrl-layer="{'target':'.body','id':'info_621b9c37-f610-4b3a-ab67-796c3b5fc6e6'}">
<span class="icon-font">&#xe902;</span>
<div class="body">
<h3>Untertitel:</h3>
<p>Für diese Sendung gibt es einen Untertitel.</p>
<a href="/der-sender/hilfe/ipg-zusatzinfo100.html" class="moreBtn" title="">
<span class="icon-font">&#xe025;</span>Mehr Infos
</a>
</div>
</div>
</div>
</div>
<a href="/mako-einfach-meerjungfrau/sendungen/sendung94826.html" class="linkAll js-broadcast-link" title="" data-broadcast-idslot="410626"></a>
</div>
</div>
<div class="collapseToggle hasArrow collapsed"
data-ctrl-col-5f333b25-24c1-4f92-a61c-177513750d3b-e1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<div class="collapseArrow"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box"
>
<span class="moreBtn all"><a href="/sendungen/sendungenabisz100.html" title="Alle Sendungen"><span
class="icon-font">&#xe032;</span>Alle Sendungen</a></span>
<span class="moreBtn program"><a href="/sendungen/ipg/ipg102.html" title="Programm übersicht"><span
class="icon-font">&#xe013;</span>Programm<span
class="program-title-small">übersicht</span></a></span>
<span class="moreBtn live"
data-ctrl-liveWatchere28753a2-cb0a-400c-b8b1-3bc621ffa928-watcher="{'liveUrl':'/livestream/livestream110.html','nonLiveUrl':''}"><a
href="#" title="Live gucken"><span class="icon-font">&#xf01d;</span>Live gucken</a></span>
</div>
</div>
</div>
</div>
</div>
<div class="conWrapper viewZ">
<div class="conWrapper conAccordion" data-ctrl-collapsible="{'id':'c0484b164-a392-4cae-b91a-fbb4eefafef9','action':{'init':['closeEntries']}}">
<div class="con">
<div class="modCon">
<div class="mod modA modGlossar">
<div class="boxCon">
<div class="box collapsed" data-ctrl-c0484b164-a392-4cae-b91a-fbb4eefafef9-entry="{'id':'e0484b164-a392-4cae-b91a-fbb4eefafef9'}">
<h3 class="headline hasArrow">
<a href="#" data-ctrl-scrollcont1-target="{'id':'jumpLabelTrigger2'}" data-ctrl-c0484b164-a392-4cae-b91a-fbb4eefafef9-e0484b164-a392-4cae-b91a-fbb4eefafef9-trigger="{'action':{'default':['toggleBody']}}">
FAQs für Erwachsene
</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="conWrapper conAccordionBody" data-ctrl-c0484b164-a392-4cae-b91a-fbb4eefafef9-e0484b164-a392-4cae-b91a-fbb4eefafef9-body="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="paragraph ">
<p class="text">
Welche Technik wird für den Abruf des Livestreams benötigt? Wer kann bei Problemen helfen? Auf den Seiten des Erwachsenenangebotes <strong>"KiKA für Erwachsene"</strong> finden Sie Antworten auf häufig gestellte Fragen zum <a href="https://www.kika.de/erwachsene/service/empfang/faq128.html" title="Livestreaming" data-ctrl-link="{'id': '45127e62-9e6e-4e09-b601-ae51d829a227','type':'internal','window':{'type':'blank','config':{'title':'Livestreaming','top':'0','left':'0','width':'0','height':'0','status':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Livestream</a>.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="conWrapper viewC">
</div>
<div class="broadCastInfoSection">
</div>
<div class="broadCastInfoSectionMobile">
</div>
<div class="con">
<div class="modCon" data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries']}}">
<div class="mod modA modSocialbar">
<div class="boxCon">
<div class="box">
<div class="social">
<span class="moreBtn toTop">
<a href="#">
<span class="icon-font">&#xE012;</span>
<span class="linktext">Nach oben</span>
</a>
</span>
<span class="moreBtn send" data-ctrl-collsocial-71f3fbe6-d188-4c29-b530-99c7725214f0-trigger="{'action':{'default':['toggleBody']}}">
<a href="#">
<span class="icon-font">&#xE000;</span>
<span class="linktext">Seite verschicken</span>
</a>
</span>
<span class="moreBtn print">
<a href="javascript:window.print();">
<span class="icon-font">&#xE001;</span>
<span class="linktext">Drucken</span>
</a>
</span>
<div class="sendCon"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
<div class="wrapper wrapperIdent" role="main">
<div class="section sectionA sectionTransparent">
<div class="con">
<h2 class="conHeadline">Meist geklickt: </h2>
<div class="modCon">
<div class="mod modA modIdentSlider"
data-ctrl-slidable="{'id':'46a48340-7f5f-4bf1-a9d1-3847b30cbfc0','action':{'xs':['disableWhenNotNeeded'],'s':['disableWhenNotNeeded'],'m':['disableWhenNotNeeded'],'l':['disableWhenNotNeeded'],'xl':['disableWhenNotNeeded']}}">
<div class="boxConWrapper">
<div class="boxCon" data-ctrl-46a48340-7f5f-4bf1-a9d1-3847b30cbfc0-slider="{}" aria-live="polite">
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-338fda86-6d8b-4189-8e0d-251529784637', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/unser-sandmaennchen/sendereihe296.html" title="">
<img title="Rechte: rbb" alt="Das Sandmännchen reist mit einem fliegenden Teppich. | Rechte: rbb" data-ctrl-image="{'id':'6ce3ff31-f11c-47b1-af21-9621334e5983','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/unser-sandmaennchen/bilder/bild199336-resimage_v-**aspectRatio**_w-**width**.jpg?version=10241'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Das Sandmännchen reist mit einem fliegenden Teppich. | Rechte: rbb" title="Rechte: rbb" src="https://cdn.kika.de/unser-sandmaennchen/bilder/bild199336_v-ident_w-600_zc-3e74bade.jpg?version=10241"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/unser-sandmaennchen/sendereihe296.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Unser Sandmännchen </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/unser-sandmaennchen/sendereihe296.html" class="linkAll" title="Unser Sandmännchen"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Unser Sandmännchen</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-a48506d7-bf1f-4ebc-931d-b6a9b45a5cbe', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/schloss-einstein/sendereihe1158.html" title="">
<img title="Schloss Einstein | Rechte: MDR/Saxonia Media" alt="Sendungslogo &quot;Schloss Einstein&quot; | Rechte: MDR/Saxonia Media" data-ctrl-image="{'id':'5e6aafc6-c657-4d8b-bb04-535ca2e6c656','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1500', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/schloss-einstein/bilder/bild129718-resimage_v-**aspectRatio**_w-**width**.jpg?version=1817'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Sendungslogo &quot;Schloss Einstein&quot; | Rechte: MDR/Saxonia Media" title="Schloss Einstein | Rechte: MDR/Saxonia Media" src="https://cdn.kika.de/schloss-einstein/bilder/bild129718_v-ident_w-600_zc-3e74bade.jpg?version=1817"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/schloss-einstein/sendereihe1158.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Schloss Einstein </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/schloss-einstein/sendereihe1158.html" class="linkAll" title="Schloss Einstein"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Schloss Einstein</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-4a3000ce-1f0b-449b-b552-778aa5b7cfaa', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/mako-einfach-meerjungfrau/sendereihe1846.html" title="">
<img title="Teaserbild | Rechte: ZDF/Jonathan M. Shiff Prod./Vince Valitutti" alt="Die Hauptdarsteller von Mako Mermaids v.l.n.r.: Sirena (Amy Ruffle), Nixie (Ivy Latimer), Lyla (Lucy Fry) und Zac (Chai Romruen) | Rechte: ZDF/Jonathan M. Shiff Prod./Vince Valitutti" data-ctrl-image="{'id':'5ba7418a-7bc0-485a-9eed-096cd33a98bc','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/mako-einfach-meerjungfrau/bilder/bild129578-resimage_v-**aspectRatio**_w-**width**.jpg?version=44863'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Die Hauptdarsteller von Mako Mermaids v.l.n.r.: Sirena (Amy Ruffle), Nixie (Ivy Latimer), Lyla (Lucy Fry) und Zac (Chai Romruen) | Rechte: ZDF/Jonathan M. Shiff Prod./Vince Valitutti" title="Teaserbild | Rechte: ZDF/Jonathan M. Shiff Prod./Vince Valitutti" src="https://cdn.kika.de/mako-einfach-meerjungfrau/bilder/bild129578_v-ident_w-600_zc-3e74bade.png?version=44863"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/mako-einfach-meerjungfrau/sendereihe1846.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Mako - Einfach Meerjungfrau </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/mako-einfach-meerjungfrau/sendereihe1846.html" class="linkAll" title="Mako - Einfach Meerjungfrau"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Mako - Einfach Meerjungfrau</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-5ea7914f-9a60-464f-8f71-c6acfe64a684', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/feuerwehrmann-sam/sendereihe1496.html" title="">
<img title="Rechte: KiKA/HIT Entertainment" alt="Feuerwehrmann Sam behält die Nerven und fordert Unterstützung aus der Luft an. | Rechte: KiKA/HIT Entertainment" data-ctrl-image="{'id':'e46d7b04-7aaf-4381-b524-215747b6bae0','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/feuerwehrmann-sam/bilder/bild202186-resimage_v-**aspectRatio**_w-**width**.jpg?version=47564'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Feuerwehrmann Sam behält die Nerven und fordert Unterstützung aus der Luft an. | Rechte: KiKA/HIT Entertainment" title="Rechte: KiKA/HIT Entertainment" src="https://cdn.kika.de/feuerwehrmann-sam/bilder/bild202186_v-ident_w-600_zc-3e74bade.jpg?version=47564"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/feuerwehrmann-sam/sendereihe1496.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Feuerwehrmann Sam </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/feuerwehrmann-sam/sendereihe1496.html" class="linkAll" title="Feuerwehrmann Sam"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Feuerwehrmann Sam</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-625b5416-f846-4803-82c2-62ede7d4931b', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/die-pfefferkoerner/sendereihe254.html" title="">
<img title="Die Pfefferkörner | Rechte: NDR" alt="Sendelogo - Die Pfefferkörner | Rechte: NDR" data-ctrl-image="{'id':'7fb3f541-de1a-4c82-b300-f32161f6a4ac','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1920', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/die-pfefferkoerner/bilder/diepfefferkoerner102-resimage_v-**aspectRatio**_w-**width**.jpg?version=37526'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Sendelogo - Die Pfefferkörner | Rechte: NDR" title="Die Pfefferkörner | Rechte: NDR" src="https://cdn.kika.de/die-pfefferkoerner/bilder/diepfefferkoerner102_v-ident_w-600_zc-3e74bade.jpg?version=37526"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/die-pfefferkoerner/sendereihe254.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Die Pfefferkörner </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/die-pfefferkoerner/sendereihe254.html" class="linkAll" title="Die Pfefferkörner"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Die Pfefferkörner</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-43b6fbac-1f80-40dd-a6bb-9d5c662ca871', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/kika-live/sendereihe2150.html" title="">
<img title="KiKA LIVE | Rechte: KiKA" alt="KiKA LIVE | Rechte: KiKA" data-ctrl-image="{'id':'e8fbecc9-5195-4f8f-a09a-963a3c59dbe4','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1500', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/kika-live/bilder/teaser-bilder-104-resimage_v-**aspectRatio**_w-**width**.jpg?version=29737'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="KiKA LIVE | Rechte: KiKA" title="KiKA LIVE | Rechte: KiKA" src="https://cdn.kika.de/kika-live/bilder/teaser-bilder-104_v-ident_w-600_zc-3e74bade.jpg?version=29737"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/kika-live/sendereihe2150.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> KiKA LIVE </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/kika-live/sendereihe2150.html" class="linkAll" title="KiKA LIVE"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">KiKA LIVE</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-3c9e9d57-49e8-4065-861a-5c6fa66a0d4d', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/shaun-das-schaf/sendereihe1152.html" title="">
<img title="Shaun das Schaf | Rechte: WDR/Aardman Animations Ltd." alt="Shaun (vorn, re.) und seine Freunde leben auf der Weide eines idyllisch gelegenen Bauernhofes. | Rechte: WDR/Aardman Animations Ltd." data-ctrl-image="{'id':'63e9e43e-2cb3-4729-b1b8-dc25f5e2dc18','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/shaun-das-schaf/bilder/bild129726-resimage_v-**aspectRatio**_w-**width**.jpg?version=7946'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Shaun (vorn, re.) und seine Freunde leben auf der Weide eines idyllisch gelegenen Bauernhofes. | Rechte: WDR/Aardman Animations Ltd." title="Shaun das Schaf | Rechte: WDR/Aardman Animations Ltd." src="https://cdn.kika.de/shaun-das-schaf/bilder/bild129726_v-ident_w-600_zc-3e74bade.jpg?version=7946"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/shaun-das-schaf/sendereihe1152.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Shaun das Schaf </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/shaun-das-schaf/sendereihe1152.html" class="linkAll" title="Shaun das Schaf"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Shaun das Schaf</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-4fb42b25-c050-4f12-8563-f6cacf9471ad', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/checker-tobi/sendereihe1842.html" title="">
<img title="Checker Tobi | Rechte: BR / KiKA" alt="Checker Tobi | Rechte: BR / KiKA" data-ctrl-image="{'id':'9cdb0da3-b218-43be-bf34-f7032093730c','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1920', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/checker-tobi/bilder/checkertobi_gitarre100-resimage_v-**aspectRatio**_w-**width**.jpg?version=27719'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Checker Tobi | Rechte: BR / KiKA" title="Checker Tobi | Rechte: BR / KiKA" src="https://cdn.kika.de/checker-tobi/bilder/checkertobi_gitarre100_v-ident_w-600_zc-3e74bade.jpg?version=27719"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/checker-tobi/sendereihe1842.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Checker Tobi </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/checker-tobi/sendereihe1842.html" class="linkAll" title="Checker Tobi"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Checker Tobi</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-a1708f08-af72-466d-bb87-ab1a81263193', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/mia-and-me/sendereihe2230.html" title="">
<img title="Rechte: ZDF/Carlo Valentini" alt="Mia (Rosabell Laurenti Sellers) ist nicht gerade begeistert von ihrem neuen Internat. Da kommt das Geschenk ihrer Eltern genau richtig - ihr längst vergessenes Lieblingskinderbuch und ein merkwürdiger Armreif... | Rechte: ZDF/Carlo Valentini" data-ctrl-image="{'id':'8499e1f8-e5ca-46c7-bd2e-0c8f747dc2ed','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/mia-and-me/bilder/bild101720-resimage_v-**aspectRatio**_w-**width**.jpg?version=8324'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Mia (Rosabell Laurenti Sellers) ist nicht gerade begeistert von ihrem neuen Internat. Da kommt das Geschenk ihrer Eltern genau richtig - ihr längst vergessenes Lieblingskinderbuch und ein merkwürdiger Armreif... | Rechte: ZDF/Carlo Valentini" title="Rechte: ZDF/Carlo Valentini" src="https://cdn.kika.de/mia-and-me/bilder/bild101720_v-ident_w-600_zc-3e74bade.jpg?version=8324"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/mia-and-me/sendereihe2230.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Mia and me </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/mia-and-me/sendereihe2230.html" class="linkAll" title="Mia and me"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Mia and me</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-ebf89142-c0f1-4cd0-bf23-cec0f70afb36', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/peter-pan/sendereihe1802.html" title="">
<img title="Peter Pan | Rechte: method Film / DQ Entertainent" alt="Peter Pan | Rechte: method Film / DQ Entertainent" data-ctrl-image="{'id':'1704253d-f110-4dde-9281-d9e65b4b5ad7','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/peter-pan/bilder/bild130302-resimage_v-**aspectRatio**_w-**width**.jpg?version=6956'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Peter Pan | Rechte: method Film / DQ Entertainent" title="Peter Pan | Rechte: method Film / DQ Entertainent" src="https://cdn.kika.de/peter-pan/bilder/bild130302_v-ident_w-600_zc-3e74bade.jpg?version=6956"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/peter-pan/sendereihe1802.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Peter Pan </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/peter-pan/sendereihe1802.html" class="linkAll" title="Peter Pan"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Peter Pan</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-4ac98852-d3a1-4a28-933b-0da271077ca7', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/robin-hood/sendereihe2212.html" title="">
<img title="Rechte: ZDF/Method Animation/DQ Entertainment/Fabrique d&#39;images/ZDF Enterprises/De Agostini" alt="Robin Hood - Schlitzohr von Sherwood | Rechte: ZDF/Method Animation/DQ Entertainment/Fabrique d&#39;images/ZDF Enterprises/De Agostini" data-ctrl-image="{'id':'c24cec78-da76-4dfd-95c2-a18a635d776f','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/robin-hood/bilder/bild134160-resimage_v-**aspectRatio**_w-**width**.jpg?version=32340'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Robin Hood - Schlitzohr von Sherwood | Rechte: ZDF/Method Animation/DQ Entertainment/Fabrique d&#39;images/ZDF Enterprises/De Agostini" title="Rechte: ZDF/Method Animation/DQ Entertainment/Fabrique d&#39;images/ZDF Enterprises/De Agostini" src="https://cdn.kika.de/robin-hood/bilder/bild134160_v-ident_w-600_zc-3e74bade.jpg?version=32340"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/robin-hood/sendereihe2212.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Robin Hood </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/robin-hood/sendereihe2212.html" class="linkAll" title="Robin Hood"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Robin Hood</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-58811091-4113-4416-bf4e-797cfcba53f9', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/h2o-ploetzlich-meerjungfrau/sendereihe1184.html" title="">
<img title="H2O - Plötzlich Meerjungfrau | Rechte: ZDF/Jasin Boland" alt="V.l.n.r.: Emma (Claire Holt), Cleo (Phoebe Tonkin) und Ricky (Cariba Heine) sind Meerjungfrauen und haben magische Kräfte. | Rechte: ZDF/Jasin Boland" data-ctrl-image="{'id':'ac562d19-2288-4339-932a-af1f14244f86','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1500', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/h2o-ploetzlich-meerjungfrau/bilder/bild129556-resimage_v-**aspectRatio**_w-**width**.jpg?version=20432'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="V.l.n.r.: Emma (Claire Holt), Cleo (Phoebe Tonkin) und Ricky (Cariba Heine) sind Meerjungfrauen und haben magische Kräfte. | Rechte: ZDF/Jasin Boland" title="H2O - Plötzlich Meerjungfrau | Rechte: ZDF/Jasin Boland" src="https://cdn.kika.de/h2o-ploetzlich-meerjungfrau/bilder/bild129556_v-ident_w-600_zc-3e74bade.jpg?version=20432"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/h2o-ploetzlich-meerjungfrau/sendereihe1184.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> H2O - Plötzlich Meerjungfrau </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/h2o-ploetzlich-meerjungfrau/sendereihe1184.html" class="linkAll" title="H2O - Plötzlich Meerjungfrau"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">H2O - Plötzlich Meerjungfrau</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-940d38cc-c499-4f46-b3a6-64e0a67ba85f', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/baumhaus/sendereihe2626.html" title="">
<img title="Baumhaus mit Fidi | Rechte: KiKA" alt="Baumhaus mit Fidi | Rechte: KiKA" data-ctrl-image="{'id':'bd1b2895-2816-49c3-b816-c8a389408a86','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'768', 'opener489':'999', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'600', 'headerLarge':'1600', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/baumhaus/teaserbaumhausfidi100-resimage_v-**aspectRatio**_w-**width**.jpg?version=46611'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Baumhaus mit Fidi | Rechte: KiKA" title="Baumhaus mit Fidi | Rechte: KiKA" src="https://cdn.kika.de/baumhaus/teaserbaumhausfidi100_v-ident_w-600_zc-3e74bade.jpg?version=46611"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/baumhaus/sendereihe2626.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Baumhaus </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/baumhaus/sendereihe2626.html" class="linkAll" title="Baumhaus"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Baumhaus</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-57a8b716-dc59-4913-86ef-b9e5a18ceba2', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/die-sendung-mit-dem-elefanten/sendereihe1198.html" title="">
<img title="Rechte: WDR/Herby Sachs (M, Bergstein, Fußwinkel)" alt="Fröhlich trompetend leitet der kleine, blaue Elefant durch seine Sendung, die sich speziell an Drei- bis Fünfjährige richtet. In dem neuen Unterhaltungsmagazin zum Staunen, Entdecken, Lachen und Mitmachen dreht sich alles um die Welt der Vorschulkinder. | Rechte: WDR/Herby Sachs (M, Bergstein, Fußwinkel)" data-ctrl-image="{'id':'e1c494a5-7745-4590-a5aa-e01ea25aa625','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1920', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/die-sendung-mit-dem-elefanten/bilder/bild129488-resimage_v-**aspectRatio**_w-**width**.jpg?version=44217'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Fröhlich trompetend leitet der kleine, blaue Elefant durch seine Sendung, die sich speziell an Drei- bis Fünfjährige richtet. In dem neuen Unterhaltungsmagazin zum Staunen, Entdecken, Lachen und Mitmachen dreht sich alles um die Welt der Vorschulkinder. | Rechte: WDR/Herby Sachs (M, Bergstein, Fußwinkel)" title="Rechte: WDR/Herby Sachs (M, Bergstein, Fußwinkel)" src="https://cdn.kika.de/die-sendung-mit-dem-elefanten/bilder/bild129488_v-ident_w-600_zc-3e74bade.jpg?version=44217"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/die-sendung-mit-dem-elefanten/sendereihe1198.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Die Sendung mit dem Elefanten </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/die-sendung-mit-dem-elefanten/sendereihe1198.html" class="linkAll" title="Die Sendung mit dem Elefanten"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Die Sendung mit dem Elefanten</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-85bf2c52-66b4-438d-bcf5-368523fffc4a', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/anna-und-die-wilden-tiere/sendereihe2146.html" title="">
<img title="Anna und die wilden Tiere | Rechte: BR/Text und Bild Medienproduktion GmbH &amp; Co. KG " alt="Anna und die wilden Tiere | Rechte: BR/Text und Bild Medienproduktion GmbH &amp; Co. KG " data-ctrl-image="{'id':'727e5057-7184-41a1-9fc1-dcf568a762ce','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'opener489':'1920', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'1082'} , 'urlScheme':'https://cdn.kika.de/anna-und-die-wilden-tiere/annaunddiewildentiere100-resimage_v-**aspectRatio**_w-**width**.jpg?version=46260'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Anna und die wilden Tiere | Rechte: BR/Text und Bild Medienproduktion GmbH &amp; Co. KG " title="Anna und die wilden Tiere | Rechte: BR/Text und Bild Medienproduktion GmbH &amp; Co. KG " src="https://cdn.kika.de/anna-und-die-wilden-tiere/annaunddiewildentiere100_v-ident_w-600_zc-3e74bade.jpg?version=46260"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/anna-und-die-wilden-tiere/sendereihe2146.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Anna und die wilden Tiere </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/anna-und-die-wilden-tiere/sendereihe2146.html" class="linkAll" title="Anna und die wilden Tiere"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Anna und die wilden Tiere</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-34dd29a2-91ab-4c66-9dcb-87efb50e9b8a', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/heidi/sendereihe2216.html" title="">
<img title="Rechte: ZDF/Studio 100 Animation/Heidi Productions Pty. Limited" alt="Heidi beobachtet einen Schmetterling. | Rechte: ZDF/Studio 100 Animation/Heidi Productions Pty. Limited" data-ctrl-image="{'id':'8ec19aec-e3ab-4cb9-9cfc-e544ed6f7ac9','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/heidi/sendungen/bilder/bild134022-resimage_v-**aspectRatio**_w-**width**.jpg?version=16823'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Heidi beobachtet einen Schmetterling. | Rechte: ZDF/Studio 100 Animation/Heidi Productions Pty. Limited" title="Rechte: ZDF/Studio 100 Animation/Heidi Productions Pty. Limited" src="https://cdn.kika.de/heidi/sendungen/bilder/bild134022_v-ident_w-600_zc-3e74bade.jpg?version=16823"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/heidi/sendereihe2216.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Heidi </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/heidi/sendereihe2216.html" class="linkAll" title="Heidi"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Heidi</h4>
</div>
</div>
<div class="box boxIdent"
data-ctrl-layer="{'id':'ident-95ceb1b9-2f77-4dba-bb82-54f2e6ae79d0', 'target':'.ui-infolayer-content','trigger':'.media img','mode':'over','layerClass':'extSearchLayer'}"
>
<div class="teaser teaserIdent">
<div class="mediaCon">
<div class="media mediaA">
<a href="/loewenzahn/sendereihe1102.html" title="">
<img title="Rechte: ZDF/Christiane Pausch" alt="Bauwagen abreißen lautete der Auftrag. Doch beim Entrümpeln stößt Fritz Fuchs (Guido Hammesfahr) auf Fotos des alten Bewohners. Die Vorstellung, im Bauwagen zu wohnen, fasziniert Fritz. | Rechte: ZDF/Christiane Pausch" data-ctrl-image="{'id':'d50e92ad-e062-4032-b7c9-5ee92955ee6e','action':{'xs':{'0':{'aspectRatio':'ident'}},'s':{'0':{'aspectRatio':'ident'}},'m':{'0':{'aspectRatio':'ident'}},'l':{'0':{'aspectRatio':'ident'}},'xl':{'0':{'aspectRatio':'ident'}}}, 'maxWidths':{'headerSmall':'1920', 'twide329':'1500', 'miniKika':'600', 'original':'1920', 'tlarge169':'1920', 'tsmall169':'1917', 'headerLarge':'1920', 'ident':'800'} , 'urlScheme':'https://cdn.kika.de/loewenzahn/sendungen/bilder/bild43342-resimage_v-**aspectRatio**_w-**width**.jpg?version=0526'}"
class="img responsive-img"
src="https://cdn.kika.de/resources/img/base/background/trans.gif"/>
<noscript>
<img class="img"
alt="Bauwagen abreißen lautete der Auftrag. Doch beim Entrümpeln stößt Fritz Fuchs (Guido Hammesfahr) auf Fotos des alten Bewohners. Die Vorstellung, im Bauwagen zu wohnen, fasziniert Fritz. | Rechte: ZDF/Christiane Pausch" title="Rechte: ZDF/Christiane Pausch" src="https://cdn.kika.de/loewenzahn/sendungen/bilder/bild43342_v-ident_w-600_zc-3e74bade.jpg?version=0526"/>
</noscript>
</a>
<div class="mediaInfo">
<a href="/loewenzahn/sendereihe1102.html" title="">
<span class="icon-font"></span>
<span class="wholeTitle">
<span class="mediaTitle">
#Bildunterschrift
</span>
</span>
</a>
</div>
</div>
</div>
<div class="shortInfos">
<span class="icon-font"></span>
<span class="wholeTitle">
<p class="dachzeile">
<a href="?page=artikel"> </a>
</p>
<h4 class="headline">
<a href="?page=artikel"> Löwenzahn </a>
</h4>
</span>
</div>
<div class="linklist"></div>
<a href="/loewenzahn/sendereihe1102.html" class="linkAll" title="Löwenzahn"></a>
</div>
<div class="ui-infolayer-content">
<h4 class="title">Löwenzahn</h4>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-46a48340-7f5f-4bf1-a9d1-3847b30cbfc0-controls="{}">
<div class="buttons">
<a class="prev"
data-ctrl-46a48340-7f5f-4bf1-a9d1-3847b30cbfc0-trigger="{'action':{'default':['slideEntireWidthPrev']}}"></a>
<a class="next"
data-ctrl-46a48340-7f5f-4bf1-a9d1-3847b30cbfc0-trigger="{'action':{'default':['slideEntireWidthNext']}}"></a>
</div>
<div class="labels">
<div data-ctrl-46a48340-7f5f-4bf1-a9d1-3847b30cbfc0-label="{}" class="entries"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="myNav" class="overlay">
<div class="overlay-content">
<p>Du verlässt die KiKA-Seiten und wirst zum App-Store weitergeleitet. KiKA ist für den Inhalt des Stores nicht verantwortlich. Möchtest du fortfahren?</p>
<div id="auswahl">
<a href="https://play.google.com/store/apps/details?id=de.kika.kikaplayer" id="google" class="externalLink">weiter zum Google Store</a>
<a href="https://itunes.apple.com/de/app/kikaninchen-app/id1421189758?mt=8&ign-itsct=1306840705-1306840705&ign-itscg=0176&ign-mpt=uo%3D4" id="apple" class="externalLink">weiter zum Apple Store</a>
</div>
<button id="close">Zurück</button>
</div>
</div>
<div id="footer">
<div class="footerWrapperKids">
<div class="wrapper" role="navigation">
<div class="section sectionA sectionKidFooter">
<div class="unitD kikaninchen">
<a href="https://www.kikaninchen.de" target="_blank" title="KiKANiNCHEN - die Vorschulwelt von KiKA">
<img src="https://cdn.kika.de/resources/img/kika/svg/kikaninchen.svg"/>
<span class="linktext">Kikaninchen</span>
</a>
</div>
<div class="unitD chat">
<a href="https://www.kika.de/chat/index.html" title="KiKA-Chat">
<img src="https://cdn.kika.de/resources/img/kika/svg/icon-chat-footer.svg"/>
<span class="linktext">Chat</span>
</a>
</div>
<div class="unitD contact">
<a href="/kontakt-und-hilfe/index.html" title="Kontaktmöglichkeiten und Hilfe">
<img src="https://cdn.kika.de/resources/img/kika/ico_help.png"/>
<span class="linktext">Kontakt & Hilfe</span>
</a>
</div>
<div class="unitD sender">
<a href="/der-sender/start/index.html" title="Informationen rund um den Sender">
<img src="https://cdn.kika.de/resources/img/kika/ico_sender_1.png"/>
<span class="linktext">Der Sender</span>
</a>
</div>
</div>
</div>
</div>
<div class="footerWrapperParents">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="unitD kids" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['toggleBody']}}">
<a href="/index.html" title="Startseite der KiKA-Website">
<span class="hiddenInSmall">KiKA</span>
<span class="hiddenInStandard">Über den Sender</span>
</a>
</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li class="nav-impressum first">
<a href="/erwachsene/footernavi/impressum/impressum110.html" title="Impressum">Impressum</a>
</li>
<li class="nav-datenschutz ">
<a href="/erwachsene/service/datenschutz/datenschutzerklaerung102.html" title="Datenschutz">Datenschutz</a>
</li>
<li class="nav-jobsundpraktika ">
<a href="/erwachsene/service/arbeiten/arbeiten-bei-kika100.html" title="Jobs &amp; Praktika">Jobs &amp; Praktika</a>
</li>
<li class="nav-kikatext ">
<a href="/kikatext/kikatext-start100.html" title="KiKA-TEXT">KiKA-TEXT</a>
</li>
<li class="nav-presse ">
<a href="https://www.kika-presse.de/" title="Presse" data-ctrl-link="{'id': '7640125d-e692-4d09-9f43-d96c26d9743f','type':'externalor','window':{'type':'blank','config':{'title':'Presse','top':'0','left':'0','width':'0','height':'0','status':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Presse</a>
</li>
<li class="nav-kika-themen last">
<a href="/startseite/themen-100.html" title="KiKA-Themen">KiKA-Themen</a>
</li>
</ul>
<a href="/der-sender/barrierefreiheit/index.html" style="display:none;">Barrierefreiheit</a>
</div>
<div class="unitD parents" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['toggleBody']}}">
<a href="https://www.kika.de/erwachsene/index.html" title="Informationen für Eltern, Erzieher und Pädagogen">
<span class="hiddenInSmall">Für Erwachsene</span>
<span class="hiddenInStandard">Information für Erwachsene</span>
</a>
</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li class="nav-uebersicht first">
<a href="/erwachsene/erwachsene-startseite104.html" title="Übersicht">Übersicht</a>
</li>
<li class="nav-ueberkika ">
<a href="/erwachsene/ueber-uns/auftrag/rubrik-auftrag-102.html" title="Über uns">Über uns</a>
</li>
<li class="nav-aktuelles ">
<a href="/erwachsene/aktuelles/informieren/ueberblick-100.html" title="Aktuelles">Aktuelles</a>
</li>
<li class="nav-begleitmaterial ">
<a href="/erwachsene/begleitmaterial/sendungen/sendungen120.html" title="Begleitmaterial">Begleitmaterial</a>
</li>
<li class="nav-service last">
<a href="/erwachsene/service/faq/faq124.html" title="Service">Service</a>
</li>
</ul>
</div>
<div class="unitD contact">
<h3>
<a href="/erwachsene/service/kontakt/index.html" title="Kontaktformular">
<span class="hiddenInSmall">Kontakt</span>
<span class="hiddenInStandard">Kontakt</span>
</a>
</h3>
<ul data-ctrl-collfoot-a3-body="{}">
<li class="nav-telefonanschrift first">
<a href="/erwachsene/kontakt/kontakt106.html" title="Telefon &amp; Anschrift">Telefon &amp; Anschrift</a>
</li>
<li class="nav-anfahrt ">
<a href="/erwachsene/service/besuchen/anfahrt100.html" title="Anfahrtsbeschreibung">Anfahrtsbeschreibung</a>
</li>
<li class="nav-besuchen last">
<a href="/erwachsene/service/besuchen/besuchsangebote-100.html" title="Besuchsangebote">Besuchsangebote</a>
</li>
</ul>
</div>
<div class="unitD logos">
<a class="ard" href="http://www.checkeins.de" onclick="window.open(this.href); return false;" title="Check Eins">
<img src="https://cdn.kika.de/resources/img/kika/svg/checkeins.svg" alt="Check Eins"/>
</a>
<a class="zdf" href="https://www.zdf.de/kinder" onclick="window.open(this.href); return false;" title="ZDF tivi-Startseite">
<img src="https://cdn.kika.de/resources/img/kika/svg/zdftivi.svg" alt="ZDF tivi-Logo">
</a>
</div>
</div>
<p class="state">&copy; KiKA 2020</p>
<div class="hidden accesskeys">
<a accesskey="s" href="#content" title="Link: Navigation &uuml;berspringen mit ALT+S">Navigation &uuml;berspringen</a>
<!-- access keys auf weitere Inhaltsseiten -->
<a accesskey="1" href="/index.html" title="Bild: KiKA-Logo, Link: Startseite der Internetseite www.kika.de [ALT+1]">...</a>
<a accesskey="6" href="/kontakt-und-hilfe/index.html" title="Link: Hilfe zu den KiKA-Seiten [ALT+6]">Hilfe</a>
<a accesskey="7" href="/erwachsene/service/datenschutz/index.html" title="Link: Datenschutzerkl&auml;rung [ALT+7]">Datenschutz</a>
<a accesskey="8" href="/erwachsene/footernavi/impressum/index.html" title="Link: Informationen zum Anbieter und Herausgeber [ALT+8]">Impressum</a>
<a accesskey="9" href="/erwachsene/service/kontakt/index.html" title="Link: Kontaktm&ouml;glichkeiten zum KiKA [ALT+9]">Kontakt</a>
<a accesskey="0" href="/der-sender/barrierefreiheit/index.html" title="Link: Umsetzung der Barrierefreiheits-Vorgaben in den KiKA-Seiten [ALT+0]">Barrierefreiheit</a>
</div>
</div>
</div>
<div class="hidden stoererAsset" style="display: none;"><svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" 	 viewBox="0 0 120 120" width="120" height="120" enable-background="new 0 0 120 120" xml:space="preserve"> <g id="bg_1_"> 	<path id="bg" fill="#E21E8D" d="M55,0L55,0L55,0C26.3,0,3,23.3,3,52s23.3,52,52,52l0,0v15.7c33,0,59.8-26.8,59.8-59.8 		C114.9,26.8,88.1,0,55,0z"/> </g> <g id="text"> 	<g id="jetzt" display="none"> 		<path display="inline" fill="#FFFFFF" d="M24.7,47.4c-0.1-0.4-0.3-0.7-0.6-1c-0.4-0.3-0.7-0.3-1.2-0.3l-3.1,0.5c-0.4,0.1-0.8,0.3-1,0.6 			s-0.3,0.7-0.2,1.1l3.2,20.3c0.1,0.4,0,0.7-0.3,1.1c-0.3,0.3-0.6,0.5-1,0.6l-2.3,0.3c-0.4,0.1-0.7,0.3-1,0.6 			c-0.3,0.3-0.4,0.7-0.3,1.1l0.5,2.9c0.1,0.4,0.3,0.7,0.6,0.9c0.3,0.2,0.7,0.3,1.2,0.3l3.3-0.5c2-0.3,3.5-1.2,4.5-2.5 			c1.1-1.4,1.4-3,1.1-4.9L24.7,47.4z"/> 		<path display="inline" fill="#FFFFFF" d="M46.8,67.9c-0.1-0.4-0.3-0.7-0.6-1s-0.8-0.3-1.2-0.2l-7.2,1.1c-0.4,0.1-0.6-0.1-0.6-0.4l-0.9-5.9 			c-0.1-0.3,0.1-0.5,0.5-0.6l5.2-0.8c0.4-0.1,0.7-0.3,1-0.6c0.3-0.4,0.4-0.7,0.3-1.1L42.9,56c-0.1-0.4-0.3-0.7-0.6-1 			c-0.4-0.2-0.7-0.3-1.2-0.3l-5.2,0.8c-0.4,0.1-0.6-0.1-0.6-0.3l-0.8-4.8c0-0.3,0.1-0.5,0.5-0.6l6.8-1.1c0.4-0.1,0.7-0.3,1-0.6 			c0.3-0.4,0.4-0.7,0.3-1.1l-0.4-2.4c-0.1-0.4-0.3-0.7-0.6-1c-0.4-0.2-0.7-0.3-1.2-0.3L29,45.2c-0.5,0.1-0.8,0.3-1.1,0.6 			c-0.2,0.3-0.3,0.7-0.3,1.1l4.1,26c0.1,0.4,0.3,0.7,0.6,1c0.4,0.3,0.7,0.3,1.2,0.3l12.2-1.9c0.4-0.1,0.7-0.3,1-0.6 			c0.3-0.3,0.4-0.7,0.3-1.1L46.8,67.9z"/> 		<path display="inline" fill="#FFFFFF" d="M63.6,41.1c-0.1-0.4-0.3-0.7-0.6-0.9c-0.4-0.2-0.7-0.3-1.1-0.2l-15.7,2.5c-0.4,0.1-0.7,0.2-1,0.6 			c-0.2,0.3-0.3,0.7-0.3,1l0.4,2.4c0.1,0.4,0.3,0.7,0.6,1c0.3,0.2,0.7,0.3,1.1,0.3l4.5-0.7c0.3,0,0.5,0.1,0.5,0.4l3.5,21.9 			c0.1,0.4,0.3,0.7,0.6,0.9s0.7,0.3,1.1,0.3l3-0.5c0.4-0.1,0.7-0.3,0.9-0.6c0.2-0.3,0.3-0.7,0.2-1.1l-3.5-21.9 			c0-0.3,0.1-0.5,0.4-0.5l4.5-0.7c0.4-0.1,0.7-0.3,1-0.6s0.4-0.7,0.3-1.1L63.6,41.1z"/> 		<path display="inline" fill="#FFFFFF" d="M85.9,61.7c-0.1-0.4-0.3-0.7-0.6-0.9c-0.4-0.2-0.8-0.2-1.1-0.2L75.6,62l6.7-20.4c0.1-0.4,0.1-0.8,0-1.4 			L82,38.3c-0.1-0.4-0.3-0.7-0.6-0.9c-0.3-0.2-0.7-0.3-1.1-0.2l-13.1,2.1c-0.4,0.1-0.7,0.3-1,0.6c-0.2,0.3-0.3,0.7-0.3,1l0.4,2.5 			c0.1,0.4,0.3,0.7,0.6,0.9c0.3,0.2,0.7,0.3,1.1,0.2l7.8-1.2L69,64c-0.1,0.3-0.1,0.8,0,1.4l0.3,1.9c0.1,0.4,0.2,0.7,0.6,0.9 			c0.3,0.2,0.7,0.3,1.1,0.3l14-2.2c0.4-0.1,0.7-0.3,1-0.6c0.2-0.3,0.3-0.7,0.3-1.1L85.9,61.7z"/> 		<path display="inline" fill="#FFFFFF" d="M103.2,37.3l-0.4-2.4c-0.1-0.4-0.3-0.7-0.6-0.9c-0.4-0.2-0.7-0.3-1.1-0.2l-15.7,2.5c-0.4,0.1-0.7,0.2-1,0.6 			s-0.3,0.7-0.3,1l0.4,2.4c0.1,0.4,0.3,0.7,0.6,1c0.3,0.2,0.7,0.3,1.1,0.3l4.5-0.7c0.3,0,0.5,0.1,0.5,0.4l3.5,21.9 			c0.1,0.4,0.3,0.7,0.6,0.9c0.3,0.2,0.7,0.3,1.1,0.3l3-0.5c0.4-0.1,0.7-0.3,0.9-0.6c0.2-0.3,0.3-0.7,0.2-1.1L97,40.3 			c0-0.3,0.1-0.5,0.4-0.5l4.5-0.7c0.4-0.1,0.7-0.3,1-0.6C103.2,38.1,103.3,37.7,103.2,37.3z"/> 	</g> 	<g id="live" display="none"> 		<path display="inline" fill="#FFFFFF" d="M46,70.8c0.1,0.4,0,0.7-0.3,1.1c-0.2,0.3-0.6,0.5-1,0.6l-12.2,1.9c-0.4,0.1-0.8,0-1.1-0.3 			c-0.3-0.2-0.5-0.5-0.6-0.9L26.7,47c-0.1-0.4,0-0.7,0.3-1c0.2-0.3,0.5-0.5,0.9-0.6l3.2-0.5c0.4-0.1,0.8,0,1.1,0.2 			c0.3,0.2,0.5,0.5,0.6,0.9l3.6,21.7c0,0.3,0.2,0.4,0.5,0.3l7-1.1c0.4-0.1,0.8,0,1.1,0.3s0.5,0.6,0.6,1L46,70.8z"/> 		<path display="inline" fill="#FFFFFF" d="M54.7,69.3c0.1,0.4,0,0.8-0.3,1.1c-0.3,0.4-0.6,0.6-1,0.6l-3.1,0.6c-0.4,0.1-0.8,0-1.2-0.3 			c-0.3-0.3-0.5-0.6-0.6-1l-4.1-26c-0.1-0.4,0-0.8,0.3-1.1c0.2-0.3,0.6-0.5,1-0.6l3.1-0.5c0.4-0.1,0.8,0,1.1,0.3 			c0.3,0.2,0.6,0.6,0.6,1L54.7,69.3z"/> 		<path display="inline" fill="#FFFFFF" d="M71.6,40.2L70.2,67c0,0.9-0.5,1.4-1.3,1.6l-4.3,0.7c-0.8,0.1-1.3-0.2-1.7-1.1l-9.7-25.1 			c-0.1-0.1-0.1-0.2-0.1-0.3c-0.1-0.9,0.2-1.4,1.1-1.5l3-0.5c0.8-0.1,1.4,0.2,1.7,0.9l6.3,16.7l0.6-17.8c0-0.8,0.5-1.3,1.3-1.4 			l3-0.5c0.8-0.1,1.3,0.2,1.4,1C71.7,39.8,71.7,40,71.6,40.2z"/> 		<path display="inline" fill="#FFFFFF" d="M93.5,63.2c0.1,0.4,0,0.8-0.3,1.1c-0.3,0.4-0.6,0.6-1,0.6L80,66.8c-0.4,0.1-0.8,0-1.2-0.3s-0.6-0.6-0.6-1 			l-4.1-26c-0.1-0.4,0-0.8,0.3-1.1c0.2-0.3,0.6-0.5,1.1-0.6l11.9-1.9c0.4-0.1,0.8,0,1.2,0.3c0.4,0.2,0.6,0.6,0.6,1l0.4,2.5 			c0.1,0.4,0,0.8-0.3,1.1c-0.3,0.4-0.6,0.6-1,0.6l-6.8,1.1c-0.4,0.1-0.5,0.2-0.5,0.6l0.8,4.8c0,0.3,0.2,0.4,0.6,0.3l5.2-0.8 			c0.4-0.1,0.8,0,1.2,0.3c0.4,0.2,0.6,0.6,0.6,1l0.4,2.4c0.1,0.4,0,0.8-0.3,1.1c-0.3,0.4-0.6,0.6-1,0.6L83,53.6 			c-0.4,0.1-0.5,0.3-0.5,0.6l0.9,5.9c0.1,0.3,0.3,0.5,0.6,0.4l7.2-1.1c0.4-0.1,0.8,0,1.2,0.3s0.6,0.6,0.6,1L93.5,63.2z"/> 	</g> 	<g id="tipp" display="none"> 		<path display="inline" fill="#FFFFFF" d="M43.1,46.8c0.1,0.4,0,0.8-0.3,1.1s-0.6,0.5-1,0.6l-4.5,0.7c-0.3,0-0.4,0.2-0.4,0.5l3.5,22 			c0.1,0.4,0,0.7-0.2,1.1c-0.2,0.3-0.5,0.5-0.9,0.6l-3,0.5c-0.4,0.1-0.8,0-1.1-0.3c-0.3-0.2-0.5-0.5-0.6-0.9l-3.5-21.9 			c0-0.3-0.2-0.4-0.5-0.4l-4.5,0.7c-0.4,0.1-0.8,0-1.1-0.3c-0.3-0.2-0.5-0.6-0.6-1L24,47.4c-0.1-0.4,0-0.7,0.3-1s0.6-0.5,1-0.6 			L41,43.3c0.4-0.1,0.8,0,1.1,0.2c0.4,0.2,0.6,0.5,0.6,0.9L43.1,46.8z"/> 		<path display="inline" fill="#FFFFFF" d="M55.5,69.2c0.1,0.4,0,0.8-0.3,1.1c-0.3,0.4-0.6,0.6-1,0.6l-3.1,0.5c-0.4,0.1-0.8,0-1.2-0.3 			c-0.3-0.3-0.5-0.6-0.6-1l-4.1-26c-0.1-0.4,0-0.8,0.3-1.1c0.2-0.3,0.6-0.5,1-0.6l3.1-0.5c0.4-0.1,0.8,0,1.1,0.3 			c0.3,0.2,0.6,0.6,0.6,1L55.5,69.2z"/> 		<path display="inline" fill="#FFFFFF" d="M72.9,48.1c0.3,2.2-0.1,4.2-1.5,6c-1.3,1.8-3.1,2.9-5.4,3.3l-2.5,0.4c-0.3,0-0.4,0.2-0.4,0.5l1.5,9.6 			c0.1,0.4,0,0.7-0.3,1.1c-0.3,0.3-0.6,0.5-1,0.6l-3.2,0.5c-0.4,0.1-0.8,0-1.1-0.3c-0.3-0.2-0.5-0.5-0.6-0.9l-4-26.3 			c-0.1-0.9,0.3-1.5,1.2-1.6l7.6-1.2c2.3-0.4,4.4,0.1,6.2,1.4s2.9,3.1,3.3,5.3L72.9,48.1z M66.9,49.5l-0.4-2.4 			c-0.1-0.6-0.4-1.1-1-1.5s-1.2-0.5-1.8-0.4l-2,0.3c-0.4,0.1-0.5,0.2-0.5,0.5l1,6.2c0,0.3,0.2,0.4,0.6,0.3l2-0.3 			c0.7-0.1,1.2-0.4,1.6-1C66.8,50.7,67,50.1,66.9,49.5z"/> 		<path display="inline" fill="#FFFFFF" d="M92.6,44.9c0.3,2.2-0.1,4.2-1.5,6c-1.3,1.8-3.1,2.9-5.4,3.3l-2.5,0.4c-0.3,0-0.4,0.2-0.4,0.5l1.5,9.6 			c0.1,0.4,0,0.7-0.3,1.1s-0.6,0.5-1,0.6l-3.2,0.5c-0.4,0.1-0.8,0-1.1-0.3c-0.3-0.2-0.5-0.5-0.6-0.9L74,39.5 			c-0.1-0.9,0.3-1.5,1.2-1.6l7.6-1.2c2.3-0.4,4.4,0.1,6.2,1.4s2.9,3.1,3.3,5.3L92.6,44.9z M86.6,46.4L86.2,44 			c-0.1-0.6-0.4-1.1-1-1.5S84,42,83.4,42.1l-2,0.3c-0.4,0.1-0.5,0.2-0.5,0.5l1,6.2c0,0.3,0.2,0.4,0.6,0.3l2-0.3 			c0.7-0.1,1.2-0.4,1.6-1C86.5,47.6,86.7,47,86.6,46.4z"/> 	</g> 	<g id="kult" display="none"> 		<path display="inline" fill="#FFFFFF" d="M44.2,70.3c0.2,0.3,0.3,0.6,0.4,0.9c0.1,0.8-0.2,1.3-1.1,1.5l-3.7,0.6c-0.6,0.1-1.2-0.2-1.6-1l-6.1-10.1 			l-1.2,2.9c-0.1,0.1-0.1,0.3-0.1,0.4l1.2,7.6c0.1,0.4,0,0.7-0.3,1.1c-0.2,0.3-0.6,0.5-0.9,0.6l-3.2,0.5c-0.4,0.1-0.8,0-1.1-0.3 			c-0.3-0.2-0.5-0.5-0.6-0.9l-4.1-26.2c-0.1-0.4,0-0.7,0.3-1c0.2-0.3,0.5-0.5,0.9-0.6l3.2-0.5c0.4-0.1,0.7,0,1.1,0.2 			c0.3,0.2,0.5,0.5,0.6,0.9l1.3,8l3.8-9.4c0.2-0.6,0.6-1,1.1-1.1l3.6-0.6c0.3,0,0.6,0,0.9,0.2c0.3,0.2,0.5,0.4,0.5,0.7 			c0,0.2,0,0.4-0.1,0.6c-0.9,2.1-2.2,5.5-4.1,10.2L44.2,70.3z"/> 		<path display="inline" fill="#FFFFFF" d="M63.1,61.7c0.3,2.2-0.2,4.2-1.6,6c-1.4,1.8-3.3,2.9-5.6,3.3L55,71.1c-2.3,0.4-4.4-0.1-6.3-1.4 			c-1.9-1.3-3-3.1-3.4-5.3l-3.2-20c-0.1-0.3,0-0.7,0.3-1c0.2-0.3,0.5-0.5,0.9-0.6l3.1-0.5c0.4-0.1,0.8,0,1.1,0.3 			c0.3,0.2,0.5,0.5,0.6,0.9l3.1,19.4c0.1,0.9,0.6,1.7,1.3,2.2c0.7,0.6,1.4,0.8,2.1,0.7s1.3-0.5,1.8-1.3c0.5-0.7,0.6-1.6,0.5-2.5 			l-3.1-19.4c-0.1-0.4,0-0.7,0.3-1c0.2-0.3,0.6-0.5,1-0.6l3.1-0.5c0.4-0.1,0.8,0,1.1,0.2c0.4,0.2,0.6,0.5,0.6,0.9L63.1,61.7z"/> 		<path display="inline" fill="#FFFFFF" d="M81.9,65.1c0.1,0.4,0,0.7-0.3,1.1c-0.2,0.3-0.6,0.5-1,0.6l-12.2,1.9c-0.4,0.1-0.8,0-1.1-0.3 			c-0.3-0.2-0.5-0.5-0.6-0.9l-4.1-26.2c-0.1-0.4,0-0.7,0.3-1s0.5-0.5,0.9-0.6l3.2-0.5c0.4-0.1,0.8,0,1.1,0.2s0.5,0.5,0.6,0.9 			L72.1,62c0,0.3,0.2,0.4,0.5,0.3l7-1.1c0.4-0.1,0.8,0,1.1,0.3s0.5,0.6,0.6,1L81.9,65.1z"/> 		<path display="inline" fill="#FFFFFF" d="M95.4,38.6c0.1,0.4,0,0.8-0.3,1.1s-0.6,0.5-1,0.6L89.6,41c-0.3,0-0.4,0.2-0.4,0.5l3.5,21.9 			c0.1,0.4,0,0.7-0.2,1.1c-0.2,0.3-0.5,0.5-0.9,0.6l-3,0.5c-0.4,0.1-0.8,0-1.1-0.3c-0.3-0.2-0.5-0.5-0.6-0.9l-3.5-22 			c0-0.3-0.2-0.4-0.5-0.4l-4.5,0.7c-0.4,0.1-0.8,0-1.1-0.3c-0.3-0.2-0.5-0.6-0.6-1l-0.3-2.3c-0.1-0.4,0-0.7,0.3-1s0.6-0.5,1-0.6 			L93.4,35c0.4-0.1,0.8,0,1.1,0.2c0.4,0.2,0.6,0.5,0.6,0.9L95.4,38.6z"/> 	</g> 	<g id="premiere" display="none"> 		<path display="inline" fill="#FFFFFF" d="M25,59.4c0.2,1.4-0.1,2.6-0.9,3.7s-1.9,1.8-3.3,2l-1.6,0.2c-0.2,0-0.3,0.1-0.2,0.3l0.9,5.9 			c0,0.2,0,0.5-0.2,0.7s-0.4,0.4-0.6,0.4l-1.9,0.3c-0.3,0-0.5,0-0.7-0.2c-0.2-0.1-0.3-0.3-0.3-0.6l-2.6-16.2c-0.1-0.6,0.2-0.9,0.7-1 			l4.7-0.7c1.4-0.2,2.7,0.1,3.8,0.9s1.8,1.9,2,3.3L25,59.4z M21.3,60.3l-0.2-1.5c-0.1-0.4-0.3-0.7-0.6-0.9c-0.3-0.2-0.7-0.3-1.1-0.2 			l-1.2,0.2c-0.2,0-0.3,0.1-0.3,0.3l0.6,3.8c0,0.2,0.2,0.3,0.4,0.2l1.2-0.2c0.4-0.1,0.8-0.3,1-0.6C21.2,61,21.3,60.7,21.3,60.3z"/> 		<path display="inline" fill="#FFFFFF" d="M39.1,68.4c0,0.1,0.1,0.2,0.1,0.3c0,0.2,0,0.4-0.2,0.5c-0.1,0.2-0.3,0.3-0.5,0.3l-1.9,0.3 			c-0.4,0.1-0.7-0.2-1-0.6l-3.3-5.9c-0.1-0.2-0.2-0.2-0.2-0.2l-1,0.2c-0.2,0-0.2,0.1-0.2,0.3l1,6.2c0,0.2,0,0.4-0.2,0.6 			s-0.4,0.3-0.6,0.4l-1.8,0.3c-0.3,0-0.5,0-0.7-0.2c-0.2-0.1-0.3-0.3-0.3-0.6l-2.6-16.2c-0.1-0.6,0.2-0.9,0.7-1l4.6-0.7 			c1.4-0.2,2.7,0,3.8,0.8c1.1,0.7,1.8,1.8,2,3.2l0.1,0.8c0.3,1.8-0.3,3.3-1.7,4.5L39.1,68.4z M33.6,58.2l-0.2-1.4 			c-0.1-0.4-0.3-0.7-0.6-0.9s-0.7-0.3-1.1-0.2L30,56c-0.1,0-0.2,0.1-0.2,0.3l0.6,3.6c0,0.2,0.1,0.2,0.3,0.2l1.7-0.3 			c0.4-0.1,0.8-0.3,1-0.6C33.5,58.9,33.6,58.6,33.6,58.2z"/> 		<path display="inline" fill="#FFFFFF" d="M50.2,66.8c0,0.2,0,0.5-0.2,0.7s-0.4,0.3-0.6,0.4l-7.6,1.2c-0.3,0-0.5,0-0.7-0.2s-0.4-0.4-0.4-0.6l-2.5-16.1 			c0-0.3,0-0.5,0.2-0.7c0.1-0.2,0.4-0.3,0.6-0.4l7.3-1.2c0.3,0,0.5,0,0.7,0.2c0.2,0.1,0.4,0.3,0.4,0.6l0.2,1.5c0,0.2,0,0.5-0.2,0.7 			s-0.4,0.3-0.6,0.4L42.6,54c-0.2,0-0.3,0.2-0.3,0.3l0.5,3c0,0.2,0.2,0.3,0.4,0.2l3.2-0.5c0.3,0,0.5,0,0.7,0.2 			c0.2,0.1,0.4,0.3,0.4,0.6l0.2,1.5c0,0.2,0,0.5-0.2,0.7s-0.4,0.3-0.6,0.4l-3.2,0.5c-0.2,0-0.3,0.2-0.3,0.4l0.6,3.6 			c0,0.2,0.2,0.3,0.4,0.3l4.4-0.7c0.3,0,0.5,0,0.7,0.2s0.4,0.4,0.4,0.6L50.2,66.8z"/> 		<path display="inline" fill="#FFFFFF" d="M66.1,64.3c0,0.2,0,0.5-0.2,0.7c-0.1,0.2-0.3,0.3-0.6,0.4l-1.6,0.2c-0.3,0-0.5,0-0.7-0.2 			c-0.2-0.1-0.3-0.3-0.4-0.6l-1.4-8.7l-0.8,9.2c0,0.6-0.3,0.9-0.8,1l-1,0.2c-0.5,0.1-0.8-0.1-1-0.7L54,57l1.4,9c0,0.2,0,0.5-0.2,0.7 			s-0.4,0.3-0.6,0.4l-1.8,0.3c-0.3,0-0.5,0-0.7-0.2c-0.2-0.1-0.3-0.3-0.3-0.6l-2.6-16.2c0-0.2,0-0.5,0.2-0.6 			c0.1-0.2,0.3-0.3,0.6-0.3l3.4-0.5c0.5-0.1,0.9,0.2,1.1,0.7l3.2,7.7l0.5-8.4c0-0.6,0.3-0.9,0.8-0.9l3.5-0.6c0.2,0,0.5,0,0.7,0.1 			s0.3,0.3,0.4,0.6L66.1,64.3z"/> 		<path display="inline" fill="#FFFFFF" d="M72.1,63.3c0,0.2,0,0.5-0.2,0.7c-0.2,0.2-0.4,0.3-0.6,0.4l-1.9,0.3c-0.3,0-0.5,0-0.7-0.2s-0.3-0.4-0.4-0.6 			l-2.5-16.1c0-0.3,0-0.5,0.2-0.7s0.4-0.3,0.6-0.4l1.9-0.3c0.3,0,0.5,0,0.7,0.2c0.2,0.1,0.3,0.4,0.4,0.6L72.1,63.3z"/> 		<path display="inline" fill="#FFFFFF" d="M83.7,61.5c0,0.2,0,0.5-0.2,0.7s-0.4,0.3-0.6,0.4l-7.6,1.2c-0.3,0-0.5,0-0.7-0.2s-0.4-0.4-0.4-0.6l-2.5-16.1 			c0-0.3,0-0.5,0.2-0.7s0.4-0.3,0.7-0.4l7.3-1.2c0.3,0,0.5,0,0.7,0.2c0.2,0.1,0.4,0.3,0.4,0.6l0.2,1.5c0,0.2,0,0.5-0.2,0.7 			s-0.4,0.3-0.6,0.4l-4.2,0.7c-0.2,0-0.3,0.2-0.3,0.3l0.5,3c0,0.2,0.2,0.3,0.4,0.2l3.2-0.5c0.3,0,0.5,0,0.7,0.2 			c0.2,0.1,0.4,0.3,0.4,0.6l0.2,1.5c0,0.2,0,0.5-0.2,0.7s-0.4,0.3-0.6,0.4l-3.2,0.5c-0.2,0-0.3,0.2-0.3,0.4l0.6,3.6 			c0,0.2,0.2,0.3,0.4,0.3l4.4-0.7c0.3,0,0.5,0,0.7,0.2s0.4,0.4,0.4,0.6L83.7,61.5z"/> 		<path display="inline" fill="#FFFFFF" d="M96.2,59.4c0,0.1,0.1,0.2,0.1,0.3c0,0.2,0,0.4-0.2,0.5c-0.1,0.2-0.3,0.3-0.5,0.3l-1.9,0.3 			c-0.4,0.1-0.7-0.2-1-0.6l-3.3-5.9c-0.1-0.2-0.2-0.2-0.2-0.2l-1,0.2c-0.2,0-0.2,0.1-0.2,0.3l1,6.2c0,0.2,0,0.4-0.2,0.6 			s-0.4,0.3-0.6,0.4l-1.8,0.3c-0.3,0-0.5,0-0.7-0.2c-0.2-0.1-0.3-0.3-0.3-0.6l-2.6-16.2c-0.1-0.6,0.2-0.9,0.7-1l4.6-0.7 			c1.4-0.2,2.7,0,3.8,0.8c1.1,0.7,1.8,1.8,2,3.2l0.1,0.8c0.3,1.8-0.3,3.3-1.7,4.5L96.2,59.4z M90.6,49.1l-0.2-1.3 			c-0.1-0.4-0.3-0.7-0.6-0.9c-0.3-0.3-0.7-0.3-1.1-0.3L87,46.9c-0.1,0-0.2,0.1-0.2,0.3l0.6,3.6c0,0.2,0.1,0.2,0.3,0.2l1.7-0.3 			c0.4-0.1,0.8-0.3,1-0.6S90.7,49.5,90.6,49.1z"/> 		<path display="inline" fill="#FFFFFF" d="M107.2,57.7c0,0.2,0,0.5-0.2,0.7s-0.4,0.3-0.6,0.4L98.8,60c-0.3,0-0.5,0-0.7-0.2s-0.4-0.4-0.4-0.6l-2.5-16.1 			c0-0.3,0-0.5,0.2-0.7s0.4-0.3,0.6-0.4l7.3-1.2c0.3,0,0.5,0,0.7,0.2c0.2,0.1,0.4,0.3,0.4,0.6l0.2,1.5c0,0.2,0,0.5-0.2,0.7 			s-0.4,0.3-0.6,0.4l-4.2,0.7c-0.2,0-0.3,0.2-0.3,0.3l0.5,3c0,0.2,0.2,0.3,0.4,0.2l3.2-0.5c0.3,0,0.5,0,0.7,0.2 			c0.2,0.1,0.4,0.3,0.4,0.6l0.2,1.5c0,0.2,0,0.5-0.2,0.7s-0.4,0.3-0.6,0.4l-3.2,0.5c-0.2,0-0.3,0.2-0.3,0.4l0.6,3.6 			c0,0.2,0.2,0.3,0.4,0.3l4.5-0.7c0.3,0,0.5,0,0.7,0.2s0.4,0.4,0.4,0.6L107.2,57.7z"/> 	</g> 	<g id="wieder_da" display="none"> 		<path display="inline" fill="#FFFFFF" d="M36.1,39.3l-1.3,16c0,0.6-0.4,1-1.1,1.1l-2,0.3c-0.6,0.1-1-0.2-1.3-0.8l-3.1-8.2L27,56.6c0,0.6-0.4,1-1,1.1 			l-2.5,0.4c-0.5,0.1-0.9-0.2-1.2-0.7L16,42.5c0-0.1-0.1-0.2-0.1-0.3c-0.1-0.7,0.2-1.2,1-1.3l2.1-0.3c0.6-0.1,1,0.1,1.3,0.7l3.1,7.4 			l0.7-8c0-0.2,0.1-0.4,0.3-0.7c0.2-0.2,0.4-0.4,0.7-0.4l1.6-0.3c0.3,0,0.5,0,0.8,0.2c0.3,0.1,0.4,0.3,0.5,0.5l3.2,7.4l0.4-7.9 			c0-0.6,0.4-1,1-1.1l1.9-0.3c0.8-0.1,1.3,0.2,1.4,0.9C36.1,39.1,36.1,39.2,36.1,39.3z"/> 		<path display="inline" fill="#FFFFFF" d="M42.1,34.2c0.1,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2c-0.3-0.2-0.4-0.5-0.5-0.8 			l-0.3-2c0-0.3,0-0.6,0.2-0.9s0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2c0.3,0.2,0.4,0.4,0.5,0.8L42.1,34.2z M45.2,53.5 			c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2c-0.3-0.2-0.4-0.4-0.5-0.8l-2.6-15.6c-0.1-0.3,0-0.6,0.2-0.9 			s0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2c0.3,0.2,0.4,0.5,0.5,0.8L45.2,53.5z"/> 		<path display="inline" fill="#FFFFFF" d="M59.2,47.3c0.2,1.6-0.1,2.9-1,4.1s-2.1,1.9-3.8,2.2l-0.9,0.1c-1.7,0.3-3.1,0-4.3-0.8s-1.9-2-2.1-3.6l-1.2-7.8 			c-0.2-1.5,0-2.8,0.8-4c0.7-1.2,1.9-1.9,3.4-2.1l2.1-0.3c1.5-0.2,2.8,0.2,3.9,1.2c1,1,1.7,2.2,1.9,3.7l0.6,3.7c0,0.3,0,0.6-0.2,0.9 			s-0.5,0.4-0.8,0.5l-6.5,1l0.4,2.8c0,0.3,0.2,0.5,0.4,0.7s0.5,0.2,0.8,0.2l1.2-0.2c0.3,0,0.5-0.2,0.7-0.4s0.3-0.5,0.2-0.8v-0.3 			c0-0.3,0-0.6,0.2-0.9s0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2C58.9,46.7,59.1,47,59.2,47.3z M53.9,41.8l-0.3-2 			c-0.1-0.6-0.5-0.9-1.2-0.8L51,39.2c-0.7,0.1-1,0.5-0.9,1.1l0.3,2L53.9,41.8z"/> 		<path display="inline" fill="#FFFFFF" d="M74.2,48.9c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5L71,50.6c-0.7,0.1-1.1-0.1-1.4-0.7l0,0 			c-0.4,0.5-0.7,0.9-1,1.1c-0.4,0.3-1,0.5-1.7,0.6L66,51.7c-1,0.2-2-0.1-2.9-0.7s-1.4-1.5-1.5-2.5l-1.8-11.2c-0.2-1,0.1-1.9,0.7-2.8 			c0.6-0.8,1.5-1.3,2.5-1.5l0.9-0.1c1.2-0.2,2.1,0,2.7,0.5c0.1,0.1,0.2,0.2,0.4,0.3l-0.9-5.4c0-0.3,0-0.6,0.2-0.9s0.5-0.4,0.8-0.5 			l2.3-0.3c0.3-0.1,0.6,0,0.9,0.2s0.4,0.4,0.5,0.8L74.2,48.9z M69.1,46l-1.3-8.5c0-0.1-0.2-0.3-0.4-0.5c-0.3-0.2-0.5-0.3-0.7-0.3 			l-1.1,0.2c-0.7,0.1-1,0.5-0.9,1.1l1.3,8.5c0,0.3,0.2,0.5,0.4,0.6c0.2,0.2,0.5,0.2,0.8,0.2l1.1-0.2c0.2,0,0.4-0.2,0.6-0.5 			C69,46.3,69.1,46.1,69.1,46z"/> 		<path display="inline" fill="#FFFFFF" d="M88,42.7c0.2,1.6-0.1,2.9-0.9,4.1C86.2,48,85,48.7,83.3,49l-0.9,0.1c-1.7,0.3-3.1,0-4.3-0.8s-1.9-2-2.1-3.6 			l-1.2-7.8c-0.2-1.5,0-2.8,0.8-4c0.7-1.2,1.9-1.9,3.4-2.1l2.1-0.3c1.5-0.2,2.8,0.2,3.9,1.2c1,1,1.7,2.2,1.9,3.7l0.6,3.7 			c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-6.5,1l0.4,2.8c0,0.3,0.2,0.5,0.4,0.7s0.5,0.2,0.8,0.2l1.2-0.2c0.3,0,0.5-0.2,0.7-0.4 			s0.3-0.5,0.2-0.8v-0.3c0-0.3,0-0.6,0.2-0.9s0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2C87.8,42.2,87.9,42.4,88,42.7z M82.7,37.3 			l-0.3-2c-0.1-0.6-0.5-0.9-1.2-0.8l-1.4,0.2c-0.7,0.1-1,0.5-0.9,1.1l0.3,2L82.7,37.3z"/> 		<path display="inline" fill="#FFFFFF" d="M97.6,31.4c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.9,0.5c-0.3,0-0.7,0-0.9,0.1c-1.4,0.2-2,0.9-1.8,1.9l1.7,10.7 			c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2.2,0.3c-0.3,0.1-0.6,0-0.9-0.2s-0.4-0.4-0.5-0.8l-2.5-15.5c0-0.3,0-0.6,0.2-0.9 			s0.5-0.4,0.8-0.5l2.2-0.3c0.3-0.1,0.6,0,0.9,0.2s0.4,0.4,0.5,0.8l0.1,0.3v-0.1c0.5-0.7,0.9-1.1,1.1-1.3c0.4-0.4,0.9-0.7,1.4-0.9 			c0.4-0.1,0.7-0.1,1.1,0.1c0.3,0.2,0.5,0.5,0.6,0.8L97.6,31.4z"/> 		<path display="inline" fill="#FFFFFF" d="M70.3,85.5c0.1,0.4,0,0.8-0.3,1.2c-0.3,0.4-0.6,0.6-1.1,0.7l-2.8,0.4c-0.9,0.1-1.5-0.2-1.8-1l0,0 			c-0.5,0.7-1,1.2-1.4,1.4c-0.6,0.4-1.3,0.7-2.3,0.9l-1.2,0.2c-1.4,0.2-2.7-0.1-3.9-1s-1.8-2-2.1-3.4L51,69.7 			c-0.2-1.4,0.1-2.6,0.9-3.8c0.8-1.1,2-1.8,3.4-2l1.2-0.2c1.6-0.3,2.9,0,3.7,0.6c0.1,0.1,0.3,0.2,0.5,0.4l-1.1-7.1 			c-0.1-0.4,0-0.8,0.3-1.2s0.6-0.6,1.1-0.7l2.8-0.4c0.4-0.1,0.9,0,1.2,0.3c0.4,0.3,0.6,0.6,0.7,1L70.3,85.5z M63.4,81.6l-1.8-11.5 			c0-0.2-0.2-0.4-0.6-0.7c-0.4-0.3-0.7-0.4-1-0.4l-1.4,0.2c-0.9,0.1-1.3,0.6-1.2,1.4l1.8,11.5c0.1,0.3,0.2,0.6,0.5,0.8 			s0.6,0.3,1,0.2l1.4-0.2c0.3,0,0.5-0.3,0.8-0.7C63.3,82,63.4,81.8,63.4,81.6z"/> 		<path display="inline" fill="#FFFFFF" d="M90.3,82.2c0.1,0.2,0.1,0.3,0.1,0.4c0.1,0.8-0.3,1.3-1.3,1.5l-2.7,0.5c-0.6,0.1-1,0-1.4-0.4 			c-0.1-0.1-0.3-0.5-0.7-1.2c-0.1,0.2-0.4,0.6-1,1.2c-1,1.1-2.1,1.7-3.3,1.9c-2,0.3-3.6,0-5-1c-1.4-0.9-2.2-2.4-2.5-4.3L72.4,80 			c-0.3-1.9,0.4-3.8,2-5.7c1-1.2,2.5-2.5,4.6-4c1.7-1.2,2.5-1.8,2.5-2.1l-0.3-1.7c-0.1-0.4-0.2-0.7-0.5-0.9c-0.3-0.2-0.6-0.3-1-0.2 			l-1.7,0.3c-0.4,0.1-0.7,0.2-0.9,0.6c-0.2,0.3-0.3,0.7-0.3,1l0.1,0.6c0.1,0.4,0,0.8-0.3,1.2c-0.3,0.4-0.6,0.6-1.1,0.7l-2.6,0.4 			c-0.4,0.1-0.9,0-1.2-0.3c-0.4-0.3-0.6-0.6-0.7-1l-0.1-0.8c-0.3-1.7,0.1-3.2,1.3-4.6s2.6-2.2,4.4-2.5l3.2-0.5c1.8-0.3,3.5,0,4.9,1 			c1.4,0.9,2.3,2.3,2.6,4l2.4,15.2C89.3,80.3,89.5,80.8,89.9,81.6z M82.6,76.8l-0.6-3.6c-1.3,0.9-2.2,1.6-2.7,2.1 			c-0.9,1-1.3,2-1.1,3c0.1,0.9,0.7,1.3,1.6,1.2c0.7-0.1,1.4-0.5,2-1S82.7,77.3,82.6,76.8z"/> 	</g> 	<g id="mach_mit" display="none"> 		<path display="inline" fill="#FFFFFF" d="M39.5,48.4c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2s-0.4-0.4-0.5-0.8l-1.9-11.8 			c-0.1-0.8-0.4-1.2-0.9-1.1c-0.4,0.1-0.8,0.3-1.2,0.8s-0.6,0.8-0.5,1.1l1.8,11.4c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2,0.3 			c-0.3,0.1-0.6,0-0.9-0.2s-0.4-0.4-0.5-0.8l-1.9-11.7c-0.1-0.8-0.5-1.2-1-1.1c-0.4,0.1-0.8,0.3-1.2,0.7c-0.4,0.4-0.6,0.7-0.5,1 			l1.8,11.6c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2s-0.4-0.4-0.5-0.8l-2.5-15.5c0-0.3,0-0.6,0.2-0.9 			s0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2s0.4,0.4,0.5,0.8v0.3c0-0.1,0-0.2,0.1-0.3c0.7-0.7,1.1-1.2,1.3-1.3 			c0.5-0.3,1.1-0.6,1.9-0.7c0.8-0.1,1.5-0.1,2,0c0.4,0.2,0.8,0.5,1.3,1c0.1,0.1,0.2,0.1,0.3-0.1c0.9-1.2,2.1-1.9,3.4-2.1 			c1.2-0.2,2.2,0,3,0.6s1.3,1.4,1.4,2.4L39.5,48.4z"/> 		<path display="inline" fill="#FFFFFF" d="M54.4,45.9c0,0.1,0.1,0.2,0.1,0.3c0.1,0.6-0.2,1-1,1.1l-2,0.3c-0.4,0.1-0.7,0-1-0.3c-0.1-0.1-0.2-0.4-0.5-0.9 			c0,0.1-0.3,0.4-0.7,0.9c-0.8,0.8-1.6,1.2-2.4,1.4c-1.5,0.2-2.7,0-3.7-0.7s-1.6-1.8-1.9-3.2l-0.1-0.6c-0.2-1.4,0.3-2.8,1.5-4.2 			c0.7-0.9,1.9-1.9,3.4-2.9c1.3-0.9,1.9-1.4,1.9-1.5l-0.2-1.2c0-0.3-0.2-0.5-0.4-0.7s-0.5-0.2-0.8-0.2l-1.3,0.2 			c-0.3,0-0.5,0.2-0.7,0.4s-0.2,0.5-0.2,0.7l0.1,0.4c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2 			c-0.3-0.2-0.4-0.4-0.5-0.8L40,35.3c-0.2-1.3,0.1-2.4,0.9-3.4c0.8-1,1.9-1.6,3.2-1.8l2.4-0.4c1.3-0.2,2.6,0,3.6,0.7 			c1.1,0.7,1.7,1.7,1.9,2.9l1.8,11.2C53.9,45,54.1,45.3,54.4,45.9z M49,42.4l-0.4-2.6c-1,0.7-1.6,1.2-2,1.5 			c-0.7,0.7-0.9,1.5-0.8,2.2c0.1,0.7,0.5,1,1.2,0.9c0.5-0.1,1-0.3,1.5-0.8S49.1,42.8,49,42.4z"/> 		<path display="inline" fill="#FFFFFF" d="M68.1,39.8c0.2,1.5-0.1,2.9-1.1,4.1c-0.9,1.2-2.2,2-3.8,2.2l-0.9,0.1c-1.6,0.3-3-0.1-4.3-1s-2-2.1-2.3-3.6 			l-1.2-7.7c-0.2-1.5,0.1-2.9,1.1-4.1c0.9-1.2,2.2-1.9,3.8-2.2l0.9-0.1c1.6-0.3,3,0,4.3,0.9c1.3,0.8,2,2,2.3,3.5l0.1,0.4 			c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5L64,34c-0.3,0.1-0.6,0-0.9-0.2s-0.4-0.4-0.5-0.8c-0.1-0.5-0.3-1-0.7-1.3s-0.8-0.4-1.2-0.4 			c-0.4,0.1-0.7,0.3-1,0.7c-0.3,0.4-0.4,0.9-0.3,1.4l1.1,6.7c0.1,0.5,0.3,1,0.6,1.2c0.3,0.3,0.7,0.4,1.2,0.3c0.4-0.1,0.8-0.3,1-0.7 			s0.3-0.8,0.2-1.4v-0.1c0-0.3,0-0.6,0.2-0.9s0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2s0.4,0.4,0.5,0.8L68.1,39.8z"/> 		<path display="inline" fill="#FFFFFF" d="M82.9,41.5c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2s-0.4-0.4-0.5-0.8l-1.9-11.9 			c-0.1-0.7-0.5-1-1.1-0.9c-0.4,0.1-0.8,0.3-1.2,0.7c-0.4,0.4-0.5,0.8-0.4,1.2l1.8,11.3c0,0.3,0,0.6-0.2,0.9S75,43.9,74.7,44 			l-2.1,0.3c-0.3,0.1-0.6,0-0.9-0.2s-0.4-0.4-0.5-0.8L67.8,22c0-0.3,0-0.6,0.2-0.9s0.5-0.4,0.8-0.5l2.1-0.3c0.3-0.1,0.6,0,0.9,0.2 			s0.4,0.4,0.5,0.8l0.9,5.8c1-1.3,2.2-2.1,3.3-2.3l0.6-0.1c0.9-0.1,1.6,0,2.3,0.5s1.1,1.1,1.2,2L82.9,41.5z"/> 		<path display="inline" fill="#FFFFFF" d="M75.5,78.7c0.1,0.4,0,0.8-0.3,1.2c-0.3,0.4-0.6,0.6-1.1,0.7L71.4,81c-0.4,0.1-0.9,0-1.2-0.3 			c-0.4-0.3-0.6-0.6-0.7-1l-2.5-16c-0.2-1.1-0.6-1.6-1.3-1.5c-0.6,0.1-1.1,0.4-1.6,1s-0.8,1.1-0.7,1.5l2.5,15.5 			c0.1,0.4,0,0.8-0.3,1.2S65,82,64.5,82.1l-2.7,0.4c-0.4,0.1-0.9,0-1.2-0.3c-0.4-0.3-0.6-0.6-0.7-1l-2.5-15.9 			c-0.2-1.1-0.6-1.6-1.4-1.5c-0.6,0.1-1.1,0.4-1.7,1c-0.5,0.5-0.8,1-0.7,1.4l2.5,15.7c0.1,0.4,0,0.8-0.3,1.2s-0.6,0.6-1.1,0.7 			l-2.8,0.4c-0.4,0.1-0.9,0-1.2-0.3c-0.4-0.3-0.6-0.6-0.7-1l-3.3-21c-0.1-0.4,0-0.8,0.3-1.2s0.6-0.6,1.1-0.7l2.8-0.4 			c0.4-0.1,0.9,0,1.2,0.3c0.4,0.3,0.6,0.6,0.7,1l0.1,0.4c0-0.2,0-0.3,0.1-0.4c0.9-1,1.6-1.6,1.8-1.8c0.6-0.4,1.5-0.8,2.6-0.9 			c1.1-0.2,2-0.2,2.7,0.1c0.5,0.2,1.1,0.7,1.8,1.3c0.1,0.1,0.3,0.1,0.5-0.1c1.3-1.6,2.8-2.5,4.7-2.8c1.6-0.3,2.9,0,4,0.8 			s1.7,1.9,2,3.3L75.5,78.7z"/> 		<path display="inline" fill="#FFFFFF" d="M80.8,51c0.1,0.4,0,0.9-0.3,1.2c-0.3,0.4-0.6,0.6-1.1,0.7l-2.7,0.4c-0.4,0.1-0.9,0-1.2-0.3 			c-0.4-0.3-0.6-0.6-0.7-1.1l-0.4-2.7c-0.1-0.4,0-0.8,0.3-1.2s0.6-0.6,1.1-0.7l2.7-0.4c0.4-0.1,0.9,0,1.2,0.3c0.4,0.3,0.6,0.6,0.7,1 			L80.8,51z M85,77.2c0.1,0.4,0,0.8-0.3,1.2c-0.3,0.4-0.6,0.6-1.1,0.7l-2.7,0.4c-0.4,0.1-0.9,0-1.2-0.3c-0.4-0.3-0.6-0.6-0.7-1 			L75.6,57c-0.1-0.4,0-0.9,0.3-1.2c0.3-0.4,0.6-0.6,1.1-0.7l2.7-0.4c0.4-0.1,0.9,0,1.2,0.3c0.4,0.3,0.6,0.6,0.7,1.1L85,77.2z"/> 		<path display="inline" fill="#FFFFFF" d="M102,74.5c0.1,0.4,0,0.8-0.3,1.2c-0.3,0.4-0.6,0.6-1.1,0.7L96.4,77c-1.4,0.2-2.7-0.1-3.8-0.9s-1.8-2.1-2-3.7 			l-2.2-13.5l-1.6,0.3c-0.4,0.1-0.9,0-1.2-0.3c-0.4-0.3-0.6-0.6-0.7-1l-0.4-2.3c-0.1-0.4,0-0.8,0.3-1.2s0.6-0.6,1.1-0.7l1.6-0.3 			l-0.6-3.6c-0.1-0.4,0-0.9,0.3-1.2c0.3-0.4,0.6-0.6,1.1-0.7l2.8-0.4c0.5-0.1,0.9,0,1.2,0.3c0.4,0.3,0.6,0.6,0.7,1.1l0.6,3.6 			l3.1-0.5c0.4-0.1,0.9,0,1.2,0.3c0.4,0.3,0.6,0.6,0.7,1l0.4,2.3c0.1,0.4,0,0.8-0.3,1.2s-0.6,0.6-1.1,0.7L94.5,58l1.9,12 			c0.1,0.6,0.2,1,0.4,1.2s0.6,0.3,1.2,0.2l1.7-0.3c0.4-0.1,0.9,0,1.2,0.3c0.4,0.3,0.6,0.6,0.7,1L102,74.5z"/> 	</g> 	<g id="stimm_ab" display="none"> 		<path display="inline" fill="#FFFFFF" d="M29.9,52.1c0.3,1.8-0.1,3.2-1.2,4.3c-0.9,0.9-2.3,1.6-4,1.8c-1.4,0.2-2.8,0-4.2-0.7s-2.3-1.7-2.9-3 			c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.4,0.1-0.8,0.5-1l1.8-1c0.2-0.1,0.4-0.2,0.5-0.2c0.3-0.1,0.7,0.1,0.9,0.4c0.3,0.3,0.5,0.6,0.8,1 			c0.6,0.7,1.2,1,1.9,0.9c1-0.2,1.5-0.6,1.4-1.4s-0.9-1.5-2.3-2.1c-2.5-1.1-3.8-1.6-3.9-1.7c-1.4-0.8-2.3-1.9-2.5-3.3 			c-0.3-1.6,0.1-3,1.1-4.1c0.9-1,2.2-1.6,3.9-1.9c1.5-0.2,2.9-0.1,4.1,0.5s2.1,1.4,2.6,2.6c0.1,0.1,0.1,0.2,0.1,0.3 			c0.1,0.3-0.1,0.6-0.5,0.9l-1.7,1c-0.2,0.1-0.4,0.2-0.5,0.2c-0.4,0.1-0.9-0.3-1.5-0.9c-0.6-0.7-1.3-1-2-0.8c-0.4,0.1-0.7,0.2-1,0.6 			c-0.3,0.3-0.4,0.6-0.3,1c0.1,0.3,0.8,0.8,2.2,1.3c1.9,0.7,3.2,1.3,4,1.9C28.8,49.4,29.6,50.6,29.9,52.1z"/> 		<path display="inline" fill="#FFFFFF" d="M42.7,53.9c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-3.1,0.5c-1.1,0.2-2,0-2.8-0.7c-0.8-0.6-1.3-1.5-1.5-2.7 			l-1.6-10l-1.2,0.2c-0.3,0.1-0.6,0-0.9-0.2s-0.4-0.4-0.5-0.8l-0.3-1.7c0-0.3,0-0.6,0.2-0.9s0.5-0.4,0.8-0.5l1.2-0.2l-0.4-2.7 			c-0.1-0.3,0-0.6,0.2-0.9c0.2-0.3,0.5-0.4,0.8-0.5l2.1-0.3c0.3-0.1,0.6,0,0.9,0.2c0.3,0.2,0.4,0.5,0.5,0.8l0.4,2.7l2.3-0.4 			c0.3-0.1,0.6,0,0.9,0.2s0.4,0.4,0.5,0.8l0.3,1.7c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2.3,0.3l1.4,8.9c0.1,0.4,0.2,0.7,0.3,0.9 			s0.4,0.2,0.9,0.1l1.3-0.2c0.3-0.1,0.6,0,0.9,0.2c0.3,0.2,0.4,0.5,0.5,0.8L42.7,53.9z"/> 		<path display="inline" fill="#FFFFFF" d="M46.3,33.5c0.1,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2c-0.3-0.2-0.4-0.5-0.5-0.8 			l-0.3-2c0-0.3,0-0.6,0.2-0.9s0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2c0.3,0.2,0.4,0.4,0.5,0.8L46.3,33.5z M49.4,52.8 			c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2c-0.3-0.2-0.4-0.4-0.5-0.8l-2.6-15.6c-0.1-0.3,0-0.6,0.2-0.9 			s0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2c0.3,0.2,0.4,0.5,0.5,0.8L49.4,52.8z"/> 		<path display="inline" fill="#FFFFFF" d="M70.9,49.4c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2s-0.4-0.4-0.5-0.8l-1.9-11.8 			c-0.1-0.8-0.4-1.2-0.9-1.1c-0.4,0.1-0.8,0.3-1.2,0.8c-0.4,0.4-0.6,0.8-0.5,1.1l1.8,11.4c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5 			l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2c-0.3-0.2-0.4-0.4-0.5-0.8l-2-11.7c-0.1-0.8-0.5-1.2-1-1.1c-0.4,0.1-0.8,0.3-1.2,0.7 			s-0.6,0.7-0.5,1l1.8,11.6c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2c-0.3-0.2-0.4-0.4-0.5-0.8 			l-2.5-15.5c0-0.3,0-0.6,0.2-0.9s0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2c0.3,0.2,0.4,0.4,0.5,0.8v0.3c0-0.1,0-0.2,0.1-0.3 			c0.7-0.7,1.1-1.2,1.3-1.3c0.5-0.3,1.1-0.6,1.9-0.7c0.8-0.1,1.5-0.1,2,0c0.4,0.2,0.8,0.5,1.3,1c0.1,0.1,0.2,0.1,0.3-0.1 			c0.9-1.2,2.1-1.9,3.4-2.1c1.2-0.2,2.2,0,3,0.6s1.3,1.4,1.4,2.4L70.9,49.4z"/> 		<path display="inline" fill="#FFFFFF" d="M92.3,46c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2s-0.4-0.4-0.5-0.8L86,34.9 			c-0.1-0.8-0.4-1.2-0.9-1.1c-0.4,0.1-0.8,0.3-1.2,0.8s-0.6,0.8-0.5,1.1l1.8,11.4c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5l-2,0.3 			c-0.3,0.1-0.6,0-0.9-0.2s-0.4-0.4-0.5-0.8l-1.9-11.7c-0.1-0.8-0.5-1.2-1-1.1c-0.4,0.1-0.8,0.3-1.2,0.7c-0.4,0.4-0.6,0.7-0.5,1 			L78,48.3c0,0.3,0,0.6-0.2,0.9s-0.5,0.4-0.8,0.5L75,50c-0.3,0.1-0.6,0-0.9-0.2c-0.5-0.2-0.7-0.5-0.7-0.8l-2.5-15.5 			c0-0.3,0-0.6,0.2-0.9s0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2s0.4,0.4,0.5,0.8v0.3c0-0.1,0-0.2,0.1-0.3 			c0.7-0.7,1.1-1.2,1.3-1.3c0.5-0.3,1.1-0.6,1.9-0.7s1.5-0.1,2,0c0.4,0.2,0.8,0.5,1.3,1c0.1,0.1,0.2,0.1,0.3-0.1 			c0.9-1.2,2.1-1.9,3.4-2.1c1.2-0.2,2.2,0,3,0.6s1.3,1.4,1.4,2.4L92.3,46z"/> 		<path display="inline" fill="#FFFFFF" d="M70.7,85.3c0.1,0.2,0.1,0.3,0.1,0.4c0.1,0.8-0.3,1.3-1.3,1.5l-2.7,0.4c-0.6,0.1-1,0-1.4-0.4 			c-0.1-0.1-0.3-0.5-0.7-1.2c-0.1,0.2-0.4,0.6-0.9,1.2c-1,1.1-2.1,1.7-3.3,1.9c-2,0.3-3.6,0-5-0.9s-2.2-2.4-2.5-4.3l-0.1-0.8 			c-0.3-1.9,0.4-3.8,2-5.7c1-1.2,2.5-2.5,4.6-4c1.7-1.2,2.5-1.8,2.5-2.1l-0.3-1.7c-0.1-0.4-0.2-0.7-0.5-0.9c-0.3-0.2-0.6-0.3-1-0.2 			l-1.7,0.3c-0.4,0.1-0.7,0.2-0.9,0.6c-0.2,0.3-0.3,0.7-0.3,1l0.1,0.6c0.1,0.4,0,0.8-0.3,1.2c-0.3,0.4-0.6,0.6-1.1,0.7l-2.6,0.4 			c-0.4,0.1-0.9,0-1.2-0.3c-0.4-0.3-0.6-0.6-0.7-1l-0.1-0.8c-0.3-1.7,0.1-3.2,1.3-4.6c1.1-1.4,2.6-2.2,4.4-2.5l3.2-0.5 			c1.8-0.3,3.5,0,4.9,1c1.4,0.9,2.3,2.3,2.6,4l2.4,15.2C70.1,84,70.3,84.5,70.7,85.3z M63.5,80.5l-0.6-3.6c-1.3,0.9-2.2,1.6-2.7,2.1 			c-0.9,1-1.3,2-1.1,3c0.1,0.9,0.7,1.3,1.6,1.2c0.7-0.1,1.4-0.5,2-1C63.3,81.6,63.6,81,63.5,80.5z"/> 		<path display="inline" fill="#FFFFFF" d="M89.6,79.3c0.2,1.4-0.1,2.6-0.9,3.8c-0.8,1.2-2,1.9-3.4,2.1L84,85.4c-1.6,0.3-3.1-0.3-4.5-1.6 			c0-0.1,0-0.1,0-0.2c-0.1,0-0.1,0.3-0.1,0.9c-0.3,0.7-0.8,1.2-1.4,1.3l-2.6,0.4c-0.4,0.1-0.9,0-1.2-0.3c-0.4-0.3-0.6-0.6-0.7-1 			l-4.6-28.9c-0.1-0.4,0-0.8,0.3-1.2s0.6-0.6,1.1-0.7l2.9-0.5c0.4-0.1,0.9,0,1.2,0.3c0.4,0.3,0.6,0.6,0.7,1L76,62 			c0.5-0.8,1-1.3,1.4-1.6c0.6-0.4,1.3-0.7,2.2-0.8l1.3-0.2c1.4-0.2,2.7,0.1,3.9,0.9c1.2,0.8,1.8,1.9,2.1,3.3L89.2,78.7z M82.7,77.9 			l-1.8-11.5c-0.1-0.8-0.6-1.2-1.5-1l-1.5,0.2c-0.2,0-0.4,0.2-0.8,0.5c-0.3,0.3-0.5,0.6-0.4,0.9l1.8,11.5c0,0.3,0.3,0.5,0.7,0.8 			c0.4,0.2,0.7,0.4,0.9,0.3l1.5-0.2C82.5,79.3,82.9,78.8,82.7,77.9z"/> 	</g> 	<g id="neu" display="none"> 		<path display="inline" fill="#FFFFFF" d="M51.4,70.4c0.1,0.4,0,0.8-0.3,1.2c-0.3,0.4-0.6,0.6-1.1,0.6l-3.2,0.5c-0.7,0.1-1.4-0.2-1.9-1l-9.6-14.6 			l2.3,15.4c0.1,0.4,0,0.8-0.3,1.2c-0.3,0.4-0.7,0.6-1.1,0.6l-3.3,0.5c-0.5,0.1-0.9,0-1.2-0.3s-0.5-0.6-0.6-1l-4.4-29.2 			c-0.1-0.5,0-0.9,0.3-1.2c0.3-0.4,0.6-0.6,1.1-0.6l3.3-0.5c0.8-0.1,1.5,0.3,2.1,1.1l9.3,14.1l-2.2-14.9c-0.1-0.5,0-0.9,0.4-1.3 			c0.3-0.4,0.7-0.6,1.1-0.7l3.2-0.5c0.5-0.1,0.9,0,1.2,0.3c0.4,0.3,0.6,0.6,0.7,1.1L51.4,70.4z"/> 		<path display="inline" fill="#FFFFFF" d="M72,67.2c0.1,0.4-0.1,0.8-0.4,1.2c-0.3,0.4-0.7,0.6-1.1,0.7l-13.7,2.1c-0.5,0.1-0.9,0-1.3-0.3 			c-0.4-0.3-0.6-0.6-0.7-1.1l-4.4-29.1c-0.1-0.5,0-0.9,0.3-1.2c0.3-0.4,0.7-0.6,1.2-0.7l13.3-2c0.5-0.1,0.9,0,1.3,0.3 			s0.6,0.6,0.7,1.1l0.4,2.8c0.1,0.4-0.1,0.8-0.4,1.2s-0.7,0.6-1.1,0.7L58.4,44c-0.4,0.1-0.6,0.3-0.5,0.6l0.8,5.3 			c0,0.3,0.3,0.5,0.7,0.4l5.8-0.9c0.5-0.1,0.9,0,1.3,0.3s0.6,0.6,0.7,1.1l0.4,2.7c0.1,0.4-0.1,0.8-0.4,1.2s-0.7,0.6-1.1,0.7 			l-5.8,0.9c-0.4,0.1-0.6,0.3-0.5,0.7l1,6.6c0.1,0.4,0.3,0.5,0.7,0.5l8.1-1.2c0.5-0.1,0.9,0,1.3,0.3s0.6,0.6,0.7,1.1L72,67.2z"/> 		<path display="inline" fill="#FFFFFF" d="M93.7,57c0.4,2.5-0.2,4.7-1.8,6.7c-1.6,2-3.7,3.2-6.3,3.6l-1,0.2c-2.5,0.4-4.9-0.2-7-1.6 			c-2.1-1.5-3.4-3.4-3.7-5.9l-3.3-22.4c-0.1-0.4,0-0.8,0.3-1.1c0.3-0.4,0.6-0.6,1-0.7l3.5-0.5c0.5-0.1,0.9,0,1.2,0.3 			c0.4,0.3,0.6,0.6,0.6,1l3.2,21.7c0.2,1,0.6,1.9,1.4,2.5s1.6,0.9,2.4,0.8c0.8-0.1,1.4-0.6,2-1.4c0.5-0.8,0.7-1.8,0.6-2.8l-3.2-21.7 			c-0.1-0.4,0-0.8,0.3-1.1c0.3-0.4,0.6-0.6,1.1-0.6l3.5-0.5c0.4-0.1,0.8,0,1.2,0.3s0.6,0.6,0.7,1L93.7,57z"/> 	</g> 	<g id="mein_kika" display="none"> 		<path display="inline" fill="#FFFFFF" d="M39.5,48.2c0,0.3,0,0.6-0.2,0.9c-0.2,0.3-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2 			c-0.3-0.2-0.4-0.4-0.5-0.7l-1.9-11.7c-0.1-0.8-0.4-1.1-0.9-1.1c-0.4,0.1-0.8,0.3-1.2,0.8c-0.4,0.4-0.6,0.8-0.5,1.1l1.8,11.3 			c0,0.3,0,0.6-0.2,0.9c-0.2,0.3-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2c-0.3-0.2-0.4-0.4-0.5-0.7l-1.9-11.6 			c-0.1-0.8-0.5-1.2-1-1.1c-0.4,0.1-0.8,0.3-1.2,0.7c-0.4,0.4-0.6,0.7-0.5,1l1.8,11.4c0,0.3,0,0.6-0.2,0.9c-0.2,0.3-0.5,0.4-0.8,0.5 			l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2c-0.3-0.2-0.4-0.4-0.5-0.7l-2.5-15.3c0-0.3,0-0.6,0.2-0.9c0.2-0.3,0.5-0.4,0.8-0.5l2-0.3 			c0.3-0.1,0.6,0,0.9,0.2c0.3,0.2,0.4,0.4,0.5,0.7l0,0.3c0-0.1,0-0.2,0.1-0.3c0.7-0.7,1.1-1.2,1.3-1.3c0.5-0.3,1.1-0.6,1.9-0.7 			c0.8-0.1,1.5-0.1,2,0c0.4,0.2,0.8,0.5,1.3,1c0.1,0.1,0.2,0.1,0.3-0.1c0.9-1.2,2.1-1.8,3.4-2.1c1.2-0.2,2.2,0,2.9,0.5 			c0.8,0.6,1.3,1.4,1.4,2.4L39.5,48.2z"/> 		<path display="inline" fill="#FFFFFF" d="M53.3,42c0.2,1.5-0.1,2.9-0.9,4.1c-0.9,1.2-2.1,1.9-3.8,2.1l-0.9,0.1c-1.7,0.3-3.1,0-4.2-0.8 			c-1.2-0.8-1.9-2-2.1-3.6l-1.2-7.7c-0.2-1.5,0-2.8,0.7-4c0.7-1.2,1.8-1.9,3.3-2.1l2.1-0.3c1.5-0.2,2.8,0.2,3.9,1.2 			c1,1,1.7,2.2,1.9,3.7l0.6,3.6c0,0.3,0,0.6-0.2,0.9c-0.2,0.3-0.5,0.4-0.8,0.5l-6.4,1l0.4,2.8c0,0.3,0.2,0.5,0.4,0.7 			c0.2,0.2,0.5,0.2,0.8,0.2l1.2-0.2c0.3,0,0.5-0.2,0.7-0.4c0.2-0.2,0.2-0.5,0.2-0.8l0-0.3c0-0.3,0-0.6,0.2-0.9 			c0.2-0.3,0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2C53.1,41.4,53.2,41.7,53.3,42z M48,36.6l-0.3-2c-0.1-0.6-0.5-0.9-1.2-0.8 			l-1.4,0.2c-0.7,0.1-1,0.5-0.9,1.1l0.3,2L48,36.6z"/> 		<path display="inline" fill="#FFFFFF" d="M58,25.6c0.1,0.3,0,0.6-0.2,0.9c-0.2,0.3-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2 			c-0.3-0.2-0.4-0.5-0.5-0.8l-0.3-2c0-0.3,0-0.6,0.2-0.9c0.2-0.3,0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2 			c0.3,0.2,0.4,0.4,0.5,0.8L58,25.6z M61.1,44.7c0,0.3,0,0.6-0.2,0.9C60.6,45.8,60.4,46,60,46l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2 			c-0.3-0.2-0.4-0.4-0.5-0.7l-2.5-15.5c-0.1-0.3,0-0.6,0.2-0.9c0.2-0.3,0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2 			c0.3,0.2,0.4,0.5,0.5,0.8L61.1,44.7z"/> 		<path display="inline" fill="#FFFFFF" d="M75.7,42.3c0.1,0.3,0,0.6-0.2,0.9c-0.2,0.3-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2 			c-0.3-0.2-0.4-0.4-0.5-0.7l-1.9-11.9c-0.1-0.7-0.5-1-1-0.9c-0.4,0.1-0.8,0.3-1.3,0.7c-0.4,0.4-0.6,0.7-0.6,1l1.9,11.5 			c0,0.3,0,0.6-0.2,0.9c-0.2,0.3-0.5,0.4-0.8,0.5l-2.1,0.3c-0.3,0.1-0.6,0-0.9-0.2c-0.3-0.2-0.4-0.4-0.5-0.7l-2.5-15.3 			c0-0.3,0-0.6,0.2-0.9c0.2-0.3,0.5-0.4,0.8-0.5l2.1-0.3c0.3-0.1,0.6,0,0.9,0.2c0.3,0.2,0.4,0.4,0.5,0.8l0,0.1l0,0 			c0.9-1.2,2-1.9,3.5-2.1c1.1-0.2,2,0,2.8,0.6c0.8,0.6,1.3,1.4,1.4,2.4L75.7,42.3z"/> 		<path display="inline" fill="#FFFFFF" d="M79.5,20.4L81.4,35c0,0.3,0,0.6-0.2,0.9c-0.2,0.3-0.4,0.4-0.8,0.5l-1.6,0.3c-0.3,0-0.6,0-0.9-0.2 			c-0.3-0.2-0.4-0.4-0.5-0.7l-2.8-14.4c-0.1-0.3,0-0.6,0.2-0.9c0.2-0.3,0.5-0.4,0.8-0.5l2.4-0.4c0.3-0.1,0.6,0,0.9,0.2 			C79.3,19.9,79.4,20.1,79.5,20.4z M82.6,41.2c0,0.3,0,0.6-0.2,0.9c-0.2,0.3-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2 			c-0.3-0.2-0.4-0.4-0.5-0.7L77.9,40c-0.1-0.3,0-0.6,0.2-0.9c0.2-0.3,0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2 			c0.3,0.2,0.4,0.5,0.5,0.8L82.6,41.2z"/> 		<path display="inline" fill="#FFFFFF" d="M62.6,79.3c0.2,0.3,0.3,0.5,0.3,0.7c0.1,0.7-0.2,1.1-0.9,1.2l-2.9,0.5c-0.5,0.1-0.9-0.2-1.3-0.8l-4.9-8.1 			L52,75.1c-0.1,0.1-0.1,0.2-0.1,0.3l1,6.1c0.1,0.3,0,0.6-0.2,0.8c-0.2,0.3-0.4,0.4-0.7,0.5l-2.6,0.4c-0.3,0.1-0.6,0-0.9-0.2 			c-0.2-0.2-0.4-0.4-0.4-0.7l-3.4-20.9c0-0.3,0-0.6,0.2-0.8c0.2-0.2,0.4-0.4,0.7-0.4l2.6-0.4c0.3,0,0.6,0,0.9,0.2 			c0.3,0.2,0.4,0.4,0.5,0.7l1,6.4l3-7.5c0.2-0.5,0.5-0.8,0.9-0.9l2.9-0.5c0.3,0,0.5,0,0.7,0.1c0.2,0.1,0.4,0.3,0.4,0.6 			c0,0.2,0,0.3-0.1,0.5c-0.7,1.7-1.8,4.4-3.2,8.1L62.6,79.3z"/> 		<path display="inline" fill="#FFFFFF" d="M66.4,59.7c0.1,0.3,0,0.6-0.2,0.9c-0.2,0.3-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2 			C62.2,61,62,60.8,62,60.5l-0.3-2c0-0.3,0-0.6,0.2-0.9c0.2-0.3,0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2 			c0.3,0.2,0.4,0.4,0.5,0.7L66.4,59.7z M69.5,78.8c0,0.3,0,0.6-0.2,0.9c-0.2,0.3-0.5,0.4-0.8,0.5l-2,0.3c-0.3,0.1-0.6,0-0.9-0.2 			c-0.3-0.2-0.4-0.4-0.5-0.7l-2.5-15.5c-0.1-0.3,0-0.6,0.2-0.9c0.2-0.3,0.5-0.4,0.8-0.5l2-0.3c0.3-0.1,0.6,0,0.9,0.2 			c0.3,0.2,0.4,0.5,0.5,0.8L69.5,78.8z"/> 		<path display="inline" fill="#FFFFFF" d="M86.8,75.4c0.2,0.3,0.3,0.5,0.3,0.7c0.1,0.7-0.2,1.1-0.9,1.2l-2.9,0.5c-0.5,0.1-0.9-0.2-1.3-0.8L77.1,69 			l-0.9,2.3c-0.1,0.1-0.1,0.2-0.1,0.3l1,6.1c0,0.3,0,0.6-0.2,0.8c-0.2,0.3-0.4,0.4-0.7,0.5l-2.6,0.4c-0.3,0.1-0.6,0-0.9-0.2 			c-0.2-0.2-0.4-0.4-0.4-0.7l-3.4-20.9c0-0.3,0-0.6,0.2-0.8c0.2-0.2,0.4-0.4,0.7-0.4l2.6-0.4c0.3,0,0.6,0,0.9,0.2 			c0.3,0.2,0.4,0.4,0.5,0.7l1,6.4l3-7.5c0.2-0.5,0.5-0.8,0.9-0.9l2.9-0.5c0.2,0,0.5,0,0.7,0.1c0.2,0.1,0.4,0.3,0.4,0.6 			c0,0.2,0,0.3-0.1,0.5c-0.7,1.7-1.8,4.4-3.2,8.1L86.8,75.4z"/> 		<path display="inline" fill="#FFFFFF" d="M103.6,73.2c0.1,0.3,0.1,0.6-0.1,0.9c-0.2,0.3-0.5,0.5-0.8,0.5l-2.6,0.4c-0.6,0.1-1.1-0.2-1.3-0.9L97.5,71 			c-0.1-0.3-0.2-0.4-0.4-0.3l-3.5,0.6c-0.3,0-0.4,0.2-0.4,0.5l-0.1,3.4c0,0.8-0.4,1.2-1,1.3l-2.6,0.4c-0.3,0.1-0.6,0-0.9-0.3 			c-0.3-0.2-0.4-0.5-0.4-0.8l0.9-21.4c0-0.8,0.4-1.2,1-1.3l4.1-0.7c0.6-0.1,1.1,0.2,1.4,0.9L103.6,73.2z M95.7,65.9l-2.4-6.6l-0.1,7 			c0,0.3,0.1,0.4,0.3,0.3l1.9-0.3C95.6,66.3,95.7,66.2,95.7,65.9z"/> 	</g> </g>
</svg>
</div>
</div>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=livestream110&amp;docPath=61927491-6ba8-4a70-b340-fb7c2f23f90f%7C5d23b3af-c9c2-4972-8da4-ff5b4e882015%7C99ad4835-789d-4b99-865f-e0ee4b419e2e&amp;docType=livestream";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=livestream110&amp;docPath=61927491-6ba8-4a70-b340-fb7c2f23f90f%7C5d23b3af-c9c2-4972-8da4-ff5b4e882015%7C99ad4835-789d-4b99-865f-e0ee4b419e2e&amp;docType=livestream" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
<script type="text/javascript">
if (navigator.cookieEnabled === true) {
jQuery(document).ready(function () {
window.setTimeout(function () {
var ak_stat = "kika";
var ak_mobi = "mobkika";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}
function isTablet() {
if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({cache: true});
jQuery.getScript("https://script.ioam.de/iam.js").done(function () {
var isMobil = typeof orientation != 'undefined' ? true : false;
if (isTablet()) {
isMobil = false;
} // Tablets zählen stationär
if (!isMobil) {
var iam_data = {
"st": ak_stat,
"cp": "kika/Online/Text_Bild"
};
} else {
var iam_data = {
"st": ak_mobi,
"cp": "kika/Mobile/Text_Bild"
};
}
iom.c(iam_data, 1);
});
}, 1);
});
}
</script>
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596354,"page":{"name":"livestream110","level2":"1","chapter1":"livestream","chapter2":"","chapter3":"","customObject":{"G1":"","G2":"","G3":"","G4":"","G5":"","G6":"","G7":"","G8":"","G9":"","G10":""}},"customVars":{"site":{"1":"[http%3A%2F%2Fwww.kika.de%2Flivestream%2Findex.html]","2":"[]","3":"[Web]","4":"0","5":"[]","6":"[kika.livestream.livestream110]","7":"[kika.videos.livestream]","8":"[livestream110]","9":"[037d8399%2Ddc8e%2D4a7c%2Da701%2De1e87f0b37be]","10":"[Livestream]","11":"[2014.11.07T15%3A20]","12":"[2020.07.17T12%3A36]","13":"[livestream]","14":"[]","15":"[no%5Fepisodetitle]","16":"[Videos]","17":"","18":"[]","19":"[]","20":""}}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596354&s2=1&p=livestream::livestream110&x1=[http%3A%2F%2Fwww.kika.de%2Flivestream%2Findex.html]&x2=[]&x3=[Web]&x4=0&x5=[]&x6=[kika.livestream.livestream110]&x7=[kika.videos.livestream]&x8=[livestream110]&x9=[037d8399%2Ddc8e%2D4a7c%2Da701%2De1e87f0b37be]&x10=[Livestream]&x11=[2014.11.07T15%3A20]&x12=[2020.07.17T12%3A36]&x13=[livestream]&x14=[]&x15=[no%5Fepisodetitle]&x16=[Videos]&x17=&x18=[]&x19=[]&x20=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
</body>
</html>